Skocz do zawartości
News
Xerkses

Wymiana jednego aparatu wysiewającego w Amazone D7

Polecane posty

Wybrane dla Ciebie
Xerkses    3

Witam. Czy dużo zachodu żeby wymienić pierwszy aparat wysiewający ( pierwszy po lewej jak się stoi za siewnikiem) w Amazone D7.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
magikw    6

witam nie ma za duzo roboty . najlepiej bedzie jak wyciągniesz wszystkie aparaty one sa bplokowane sprezynkami a oska jest wcisnieta obudowe aparatu. A jak juz ściągniesz to aparat jest blokowany na osi jedną śrubą imbusową

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Ursus11
      Mamy problem z siewnikiem do kukurydzy Omega. Problem polega na tym że siewnik sieje nie równomiernie to znaczy że nieraz sieje dobrze a za kawałek wcale nie sieje. Chodzi mi o poszczególne sekcje, ciśnienie jest utrzymywane na jednakowym poziomie. Jeśli ktoś by mi mógł pomóc w ustaleniu przyczyn i wyeliminowaniu ich to był bym wdzięczny.
      Z góry dziękuję.
    • Przez wojtas007
      Witam mam pytanie co może być przyczyną nierównej odległości posianego ziarna kukurydzy...dodam że wysiewa dobrze ilość ziaren tyle ile ustawie tylko odległości nierówne. Siewnik Gaspardo st300
    • Przez kamil5421
      witam . poszukuje tabeli wysiewu do siewnika do trawy vredo 2 m . chce wysiac np 4 kg koniczyny . ale noe mam zadnej tabeli wysiewu. z gory dziekuje.
    • Przez wesol123101
      witam wyśle mi ktoś zdjęcie tabelki wysiewu nasion kukurydzy i nawozy do siewnik becker aeromat bo nie ma na siewniku
    • Przez Łukaszfarmer
      Witam, posiadam siewnik punktowy Amazone ED302 ze sterownikiem Amascan+  dwa dni temu podczas siania kukurydzy komputer zaczął alarmować że jedna sekcja przestała siać, spuściłem całe ziarno i wyczyściłem dokładnie całą sekcję sprężarką niestety nic to nie dało. Dzisiaj przyszedł do mnie nowy czujnik, po wymianie problem nadal nie ustaje, siewnik sieje tak jak powinien a komputer nadal alarmuje o awarii w jednej sekcji. Miał ktoś kiedyś podobny problem? czy to możliwe że nowy czujnik jest zepsuty czy przyczyna może być gdzie indziej? dodam jeszcze, że cała instalacja była sprawdzana i nie ma żadnych przetarć ani nic. Bardzo proszę o pomoc! 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.