News
tedek2

Renault 90 34 problem z układem kierowniczym

Polecane posty

tedek2    38

Witam.

Podczas jazdy ciągnik samoczynnie skręca w prawo. Nie tak mocno ale jest to uciążliwe. Wymieniłem orbitrol na nowy zamiennik i wszystko grało dopóki po założeniu tura, zmianie oleju w skrzyni i przejechaniu 7 km problem znow sie pojawił. Myślicie że to znów orbitrol?


Dodam, że trzymam kierownice sztywno na wprost to koła skręcają

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tedek2    38

To moze byc wina i orbitola jak i uszczelnien na siłowniku od wspomagania

Tylko jesli to wina siłownika,to dlaczego po wymianie orbitrola przez pewien czas bylo git?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5006

Co można napisać nie zaglądając do ciągnika a nawet nie widząc go. Napisał wyraźnie co może być przyczyną.

Nikt z nas nie wie co tak naprawdę dzieje się z tym ciągnikiem tylko Ty sam. Jaka jest jego historia, jaki ma przebieg, jaki olej był stosowany (czy olej, czy produkt olejopodobny), co z filtrami, czy kiedykolwiek były wymieniane.

 

Zarówno pompa, jak i orbitrol eksploatowany i serwisowany w odpowiedni sposób nie zużywa się w przeciagu 20-30 lat, trzeba tylko wymieniać filtry i zalewać odpowiednim olejem. Piszę to z własnego doświadczenia a nie to co słyszałem, albo co mi się wydaje lub co "tatuś powiedział...". Moje pierwsze Renault 921.4S z 1983 roku ma oryginalną pompę hydrauliczną i orbitrol. Pompa była badana na stanowisku pomiarowym 9 sierpnia 2016 roku i okazuje się, że nie odbiega parametrami od nowej a ma tylko 33 lata.


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tedek2    38

Odkąd ja go mam wszystko wymieniane i olej fuscha. Nie możliwe jest żebym wiedział co było z nim wcześniej, skoro to ciągnik od handlarza a on go kupił we Francji. A jest jakiś sposób żeby sprawdzić który to siłownik może przeciekać czy trzeba rozebrać?

Edytowano przez tedek2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5006

Dlatego zagranicznych maszyn nie kupuję ani od handlarza, ani od Polaka, bo to strzał we własne kolano.

 

Odpowiadając na pytanie. Te modele posiadają dwa siłowniki a badanie szczelności siłownika przebiega w następujący sposób:

Skręcasz kołami (w Twoim przypadku) maksymalnie w lewo. Następnie odkręcasz jeden przewód hydrauliczny w prawym siłowniku (ten bliżej koła), zaś odpięty przewód szczelnie zaślepiasz odpowiednim nyplem. Kręcisz kierownicą w lewo - jeśli wydobywa się olej z otworu po odpiętym przewodzie to uszczelniacz na tym siłowniku jest do wymiany, jeśli nie zakładasz odkręcony przewód i sprawdzasz drugi uszczelniacz skręcając kołami maksymalnie w prawo. Następnie odkręcasz drugi przewód hydrauliczny w tym siłowniku (ten bliżej osi), zaś odpięty przewód szczelnie zaślepiasz nyplem. Kręcisz kierownicą w prawo - jeśli wydobywa się olej z otworu to uszczelniacz na tym siłowniku jest do wymiany, jeśli nie zakładasz odkręcony przewód i sprawdzasz drugi siłownik w analogiczny sposób. Jeśli załapałeś to będziesz wiedział jak, jeśli nie to napiszę.

 

To badanie polega na ujawnieniu przecieku wewnątrz siłownika, które nie daje objawów na zewnątrz, gdyż olej przepływający przez nieszczelny tłok nie wycieka na zewnątrz (gołym okiem nie widać wycieków na zewnątrz bez odpięcia przewodów).


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez RolnikTivi
      Witam, w tamtym roku jesienią zrobił mi się luz na tulejach przedniego napędu, wymieniłem tuleje, wspornik główny ładnie pod wymiar większej tulejki wytoczył mi tokarz(był podrapany) i po złożeniu tuleja mniejsza mi wychodzi trochę i zatrzymuje się o obudowę wału przenoszacego napęd, mogłem to źle złożyć, tzw odwrotnie może któraś tuleje włożyłem? Proszę o pomoc 
    • Przez tedek2
      Witam. Mam kolejny problem. Wolno dzialajacy podnośnik, tur oraz hydtaulika zewnetrzna. Olej zalany fusha stou 10w30 filtry oba zmienione. Cisnienie na turze 180. Co moze byc przyczyna? 
    • Przez Morweusz
      Witam mam problem z ciągnikem Renaut 68.14. Problem polega na tym że na biegach normalnych pracuje chodzi a przerzucę na biegi polowe i zaczyna sie szum ocieranie o coś z  tyłu. Najgorzej jest na biegu wstecznym szum ocieranie strasznie głośno. Spuściłem olej ze skrzyni i czysto szlamu nic nie ma. Sprawdziłem czy łożysko może się rozleciało nic nadal czysto. Co może mu dolegać. Stało sie to przy kraglowaniu na polu. 

      Poszukuje instrukcji obsługi ciągnika. 
       
      Może ktoś ma i pomoże
    • Przez Mateusz_Dx
      Witam mam problem z podnośnikiem ehr w Renault Ceres 355x z 2003 roku. Problem jest taki że nie mogę obsługiwać podnośnika w kabinie a na zewnątrz przez przyciski mogę. Ciągle świeci się czerwona kontrolka obok Książki. Czy ktoś mógłby mi pomóc jaka może być tego przyczyna. Po jakimś czasie kontrolka znika i wszystko jest dobrze. A przy pokrętle od podnośnika nie mam takiej czerwonej rączki nw jak to nazwać może przez to nie działa. Bardzo proszę o informację i pozdrawiam 

    • Przez bartek15208
      Cześć mam problem z ciągnikiem Renault Ares 640 czasami a już coraz częściej rozlacza mi rewers mianowicie w czasie jazdy rozlacza się i zaczyna mi migac piszczesc kontrola z akumulatorem z strzalką ta pomarańczowa i ciągnik stoi dopiero jak wyrzuce bieg poruszam sprzęgłem i ponownie wrzucę bieg ciągnik zaczyna jechać Niewiem co to może być wszystko przejrzałem czujnik pod sprzęgłem wymieniłem. Bez wyrzucenia biegu i jego ponownego wrzucenia błąd niezniknie i ciągnik niepojedzie może tu gdzieś problem leży? Z góry dziękuję za pomoc
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.