Skocz do zawartości
Darek213PL

Obrot pługa do polowy

Polecane posty

kaczor4011    4

Jesli od razu po wymianie pompy podlaczyles plug, to cale powietrze masz teraz w silowniku. Poluznij lekko nakretke weza przy silowniku i odpowietrz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Darek213PL    0

ogolnie to nie wiem ile powinno byc oleju w skrzyni(miarka od skrzyni nie ma przedzialu max-min)  mam wlane 40l

olej wlalem gl4 80w90

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    3633

Nie wiem, jaki powinien być poziom oleju, bo nie posiadam takiego ciągnika. Dziwić może jedynie fakt, że posiadacze tego modelu nie mają pojęcia o stanie oleju.

Olej masz dobry, zarówno klasa, jak lepkość. Chyba to nie Agrol?

Dowiedz się, jaki powinien być poziom oleju? - jeśli wystarczający szukaj przyczyny w nieszczelności lub przytkaniu filtrów. (patrz mój poprzedni post #24)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Darek213PL    0

Jak slyszalem to min. 45l powinno sie wlewac. stara pompa chodzila na 40l i bylo ok.

olej hipol.

 

Ok dzieki.

zobacze co da sie zrobic a jutro kupie i doleje olej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
peny259    11

Może coś z przepływem przez rozdzielacz. Jedno gniazdo podając ciśnienie to drugie musi je odebrać może coś przytkane i dlatego nie przepycha.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kaczor4011    4

Panowie bo zaraz pol ciagnika wymieni a nadal nie bedzie dzialac. Hydraulika dziala o czym swiadczy podnoszenie ciegien i podnoszenie innych maszyn. Sprawdz silownik w plugu jak napisalem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Darek213PL    0

mam c330 jeszcze, ale on nawet ramion tak wysoko nie podniesie żeby unieść pług a co dopiero obrócić :) Nie mam możliwości podpiąć innego.(jak na ten moment)

Kończe talerzować dziś. jutro wleje jeszcze z 20l oleju i coś będę kombinował.  Dam znać jutro co i jak. 

Dzięki za zainteresowanie.

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    399

oczywiście innego traktora we wsi już nie ma... będziesz dumał nad problemem kolejny tydzień no ale... baw się dobrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piechu    43

Kiedys mialem podobny problem. Obrot plugiem to byla meczarnia. Tez myslalem ze problem z ciagnikiem ale zalozylem dluzsze weze i podlaczylem je do 2 ciagnika i to samo. Wymienilem kostke przy silowniku i obraca sztbko i bezproblemowo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Darek213PL    0

oczywiście innego traktora we wsi już nie ma... będziesz dumał nad problemem kolejny tydzień no ale... baw się dobrze

 

Niestety nie mam dobrych i pomocnych sąsiadów.(tobie zazdroszcze jak masz) we wsi największy ciągnik to c360 i tez nie wiem czy maja dobre pompy bo wszystko robią wynajmowane traktory..wgl nie wiem po co ziemie trzymają, ale to ich sprawa.

 

Jutro jeśli dolewka oleju nie pomoże to podepne pod inny ciagnik.(i tak musze olej dolac)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Darek213PL    0

Darek213PL sprawdziles chociaz ten silownik czy jest zapowietrzony?

 

Jutro sie tym zajme, dzisiaj nie miałem kiedy.Dam info.

 

wczoraj jak odkręciłem przewod od silownika to lecial tak jakby spieniony/olej z bombelkami. 

czyli mysle ze problem lezy po stronie zapowietrzonego uklady.

z szybkozlacza to samo od ciagnika.

 

mam za malo oleju w skrzyni i sie zapowietrza.(tak mi sie wydaje)

Edytowano przez Darek213PL

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×