Skocz do zawartości
lysyrolnik

Przedni naped w MTZ 82 TS (problem)

Polecane posty

audi80b4    1

ja tą nakrętke od podpory zawsze dokręacam dużym kluczem mocno i do oporu i zawsze chodzi ładnie i długo nie trzeba podciągać i jaki by opór był napęd nie stanie a jak się dokręci 75nm to zaraz z nowu trza będzie dokręcać

 

w 1025 wcale podpory nie ma tylko wał bezpośrednio ze skrzyni do mostu idzie i nic się nie dzieje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    661

Są podpory w których w ogóle nie ma płytek i sprężyn. jest stała tuleja. I działa.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Biznez404    1

U mnie też to sprzęgło pośrednie siadało i trzeba było w krótkim czasie dokręcać denerwowało mnie to wyjeżdżasz na pole i okazuje się że przodek nie ciągnie w ziołem to sprzęgło przerobiłem na stałe już parę lat mam spokój i nic się nie dzieje :rolleyes:.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

to zależy od rodzaju przedniego mostu, jak jest belkowy to ok można przerobić lub w ogóle usunąć sprzęgło ale jak jest stary typ stożkowy to problem jest spory bo: tuleje stożków sa bardzo cienkie i tryby w tych stożkach też nie za mocne, a wal ze skrzyni kręci ze sporą siłą i zamiast podkręcenia sprzęgła możne się okazać że będzie potrzebna naprawa przodu,

 

co do samego pytania o zgrzyt problem możne być też w samym mechanizmie załączania przedniego napędu, ja mam włączany ręcznie, coś się tam widać w środku wyrobiło i jak załączalem to przy dużym obciążeniu coś strasznie zgrzytało i szarpało aż ciągnik podskakiwał, widać jakieś tryby przeskakiwały, z oryginalnej wajchy od załączania przodu odciąłem ten wichajster co wchodził w zapadkę i wspawałem kawałek śruby sporo grubszy od tego wichajstra i trafiając w tą samą zapadkę efekt jet taki że wajcha jest bardziej napięta, tryby mocniej spasowane i przód działa jak tralala bez żadnego zgrzytu i szarpania, a sprzęgło jak ma za ciężko to przepuszcza, bo po to ono tam jest :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gores    0

mariuszoniks ja też tak miałem wymieniłem widełki które załączają napęd i łożyska w tej przekładni teraz leciutko się włącza i jest git

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Marcin1987
      Mam pytanie skierowane do właścicieli Mtz-ów i nie tylko czy przy ujemnej temperaturze macie problemy z uruchomieniem silnika bo podobno ruskie ciężko odpalają zimą chyba że ktoś ma rozrusznik ''planetarny'' to jest dużo łatwiej ja swojego mam na tym fabrycznym i mam go dopiero od lutego czekam na wasze wypowiedzi Pozdrawiam
    • Przez rbit
      Wczoraj po powrocie z pracy zauważyłem na feldze prawego przedniego koła olej. Nie było go dużo a ten wyciek z tej szczeliny pomiędzy piastą a korpusem zwolnicy. Co może być przyczyną i czy to poważne? Ciągnik jest nowy ledwo co dotarty. Pytam bo jeszcze do maja następnego roku ma gwarancję tak że jakby co to na drugi przegląd podam usterki i niech robią serwisanci. A nie działający wskaźnik paliwa to może być skopany sam czujnik?
    • Przez Karwan91tdi
      Witam kupiłem ostatnio mtz 82 z 1984 r usterki w nim to nie działający przekaźnik wom oraz z hydraulika gdyż siłownik podnosi tylnie cięgła do góry a po powrocie dźwigni w pozycje 0 cięgła samoczynnie opadają . Czy ktoś może mi poradzić jakie mogą być przyczyny podanych usterek?
    • Przez BeniaminGrodek
      Panowie mam problem mam MTZ 50 z silnikiem d-50 i chciałbym się zapytać czy ktoś może już wstawiał silnik do takiego  Z MTZ 80-d240 czy podejdzie pod korpus sprzęgła. Skrzynie ??? Wiem ze sprzęgło by trzeba było wymienić. Ale czy ktoś coś takiego ogóle robił i co trzeba zmienić ???
    • Przez Lukasz9696x
      Witam kupiłem ciągnik jumz ktory poprzednio był koparko spycharką przerobiłem go na ciągnik rolniczy i mam problem ktory dotyczy przeglądu mianowicie jest napisane ze to pojazd specjalny i nie moge nigdzie w okolicy zrobić przeglądu czy mozna coś z tym zrobić ?
×