Skocz do zawartości
poldas75

Forterra- temperatura cieczy chłodzącej.

Polecane posty

Wybrane dla Ciebie
galeria
Temperatura
poldas75    0

Mam Forterrke 11441 z sierpnia 2007r.Podczas cięzkiej pracy wskaźnik od temperatury wchodzi na żółte pole prawie za połowe by po chwili wrócić na zielone. Serwis twierdzi że to normalne i Zetor Polska w Kaliszu też - podobo te egzamplarze tak mają- termostat otwiera się na 106'C.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yarpen12    0

Ja mam 12441 i proxime 7441 i też temperatura wchodzi mi na żółte pole i później spada na zielone. W serwisie powiedzieli mi to samo co Tobie więc to chyba normalne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiu    5

Wiecie ja mam z 2003r i w instrukcji pisze to co piszecie że 106 stopni to się otwiera termostat ale u mnie nigdy nie weszła z zielonego na żółte nawet na 10 sekund może to u was normalne ale moja instrukcja obsługi mówi że taki sam mam termostat i tą samą temp. otwarcia a nie mam takiego wskazania na liczniku jak wy, lepiej sprawdzić dokładnie czy to ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

dyczkowski    3
Wiecie ja mam z 2003r i w instrukcji pisze to co piszecie że 106 stopni to się otwiera termostat ale u mnie nigdy nie weszła z zielonego na żółte nawet na 10 sekund może to u was normalne ale moja instrukcja obsługi mówi że taki sam mam termostat i tą samą temp. otwarcia a nie mam takiego wskazania na liczniku jak wy, lepiej sprawdzić dokładnie czy to ok.

 

U mnie też nie wchodzi nigdy na żółte. Dodam, że 11441 jest z 2006 roku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamieniak89    27

W naszej forteże z lipca 07 jeszcze nigdy wskazówka nie weszła na żółte, zawsze jest coś ok 90 i trzyma się w normie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
laszczak    0

ja dzis robilem mojim zetorkiem 12441 (2007rok) z agregatem scierniskowym i tez wchodzila na zólte i po chwili wracala na zielone.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Agronom16    0

Moja 11441 z 2004 r. również nie miała nigdy kłopotów z temp. a wskazówka też nigdy powyżej 80 C się nie opuszczałą :) Tak wnioskuje że te nowsze modele to tak po prostu mają albo Firma zmieniła rodzaj czujników...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    56
Mam Forterrke 11441 z sierpnia 2007r.Podczas cięzkiej pracy wskaźnik od temperatury wchodzi na żółte pole prawie za połowe by po chwili wrócić na zielone. Serwis twierdzi że to normalne i Zetor Polska w Kaliszu też - podobo te egzamplarze tak mają- termostat otwiera się na 106'C.
musiałaby być dość spora różnica w temperaturze otwarcia a później zamknięcia termostatu i dlatego do chwili jego otwarcia ( czyli te 106 st. C ) wchodzi na żółte a jak już otworzy to spada do tej dolnej zamknięcia . Musiałbyś zobaczyć charakterystykę pracy termostatu bo są to dość nietypowe zachowania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
poldas75    0

zaatakowałem ostro serwis i wymienili mi termostat.zachowanie podobne (otwiera i zamyka jak wyżej) tylko w niższym przedziale temperatur.teraz otwiera ok 95oC czyli o 10 mniej niż ten stary.poprostu do bani mają termostaty i tyle.pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
laszczak    0

no i stalo sie. termostat sie niezalonczyl i zetorek zagotowal sie przy pracy w polu ze srednim zapotrzebowaniem mocy:( odrazu zadzwonilismy do serwisu i powiedzielismy co i jak. jutro maja przyjechac. ale skoro kolega przedemna napisal, ze po naciskach wymieniaja na inne (raczej lepsze) termostaty to jak jutro przyjada to odrazu im to powiem zeby wymieniali, a nie szukali innych przyczyn.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtek3222    2

Ja mam Zetora Forterrę 10641 z 2003 roku i też zawsze jest na 80 stopni , nigdy jeszcze nie było więcej ,nawet gdy obciążenie silnika było w granicach 100% i temp. powietrza około 30 stopni .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
memphis54    0

"Silniki wyposażone są w wentylator, który zawiera sprzęgło temperaturowe mające duży wpływ na ekonomiczne użytkowanie ciągnika i obniżenie poziom hałasu." co znaczy że wentylator załącza się na wyższe obroty dopiero wtedy gdy temperatura wzrośnie i dlatego potem gwałtownie spada.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirasek    7

Możliwe że wiskoza też ma na to wpływ ale mam ciągnik bez wisko i wskaźnik zachowuje sie podobnie, podczas rozgrzewania od zimnego silnika idzie do góry nieco powyżej typowego poziomu podczas pracy i po otwarciu termostatu spada. Jest to jakieś 90-pare stopni i spada poniżej 90 i już tak zostaje, tyle że to nie Zetor, ale zjawisko podobne :P

 

Jak przy rozgrzewaniu wskakuje Wam na ponad 100 st.C to może nie pracujcie wtedy pod dużym obciążeniem, tylko poczekajcie aż termostat sie otworzy i dopiero wtedy pełna kita :) Wogóle tak jest zdrowiej dla silnika, olej łapie temperaturę "roboczą" troche później jak ciecz chłodząca.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prox7441    4

panowie to jest tak: do pewnego momentu zetor momtował termostaty 78C (taka temperatura otwarcia) a teraz montują 92C . tłumaczą że lepsze spalanie ekologia bo lepiej dopala itd. wiem bo mam 7441 i miałem wymieniany termostat bo sie zabloknął

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
losktos    118

znajomy ma frotke 10441 przy pierwszych pracach przestraszył się wysokiej temperatury i dzwonił do serwisu ale powiedzieli mu że temperatura pracy tego ciągnika wynosi 95C. I tak robi do tej pory i nic się nie dzieje. Moim zdaniem do trochę za wysoka temp. no ale.. Jak mam zetora 8540 i temperatura czasem nawet nie wchodzi na zielone (wymieniona chłodnica) We wcześniejszym 7211 cały czas trzymała się na początku zielonego. Ale to są tak jak już kolego wspomniał te starsze termostaty 78C :D . Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
melon10641    158

Ja mam forterre 10641 z 2004roku i maksymalna temperatura jaką miałem to ok 83 nigdy więcej. W RPT (dokładnie nie pamiętam w którym numerze ale z 2009r) opisywali coś o nowych zetorach i zbyt wysokiej temp. pracy i że jednemu gościowi też się zagotował przy pracy a innemu bardzo dużo spalał powodem była zbyt wysoka temp. po wymianie termostatu spalał mu już mniej. Mi się wydaje że oni podwyższyli temp. po to by zmieścić się w normach emisji spalin. Nie wiem czy moja teoria jest dobra jeśli nie to niech ktoś mnie poprawi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Ja mam forterre 115 od września 2009, jeżeli chodzi o temperaturę to w czasie prac polowych utrzymuje się na poziomie 100 stopni bywa że nawet chwilowo przekracza. Według mnie powodem tego jest wentylator który za późno się włącza. Jednak według serwisu oczywiście wszystko jest w jak najlepszym porządku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlodiw    2

U mnie Proxima nawet w ciężkiej robocie (nawet jak już zaczyna beeeczec...)dochodzi do max. 90' nigdy wskazówka nie wyszła na żółte, ale co mi się nie bardzo podoba to bardzo powoli łapie temperaturę i podczas transportu trzeba przejechac ze 2-3 kilometry żeby dopiero wskazówka pokazała 80' ( co mnie trochę irytuje bo z porządnym ładunkiem trochę nie chcę nią wchodzic na wysokie obroty przy zimnym silniku)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

to masz idealną temperaturę,u mnie jest stanowczo za wysoka i myślę że to źle wpłynie na trwałość silnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bizon123    0

Nie miałem styczności z tymi zetorami ale przeglądając opinie ciągników przed zakupem własnej maszyny trafiłem na artykuł o zetorach Forterach w których zostały zamontowane termostaty wadliwe fabrycznie które po pewnym czasie nadawały się tylko do wymiany lub otwierały się przy zbyt wysokiej temperaturze przez co silniki były przegrzewane, w przypadku "bohaterów" tamtego artykułu serwis mówił im ze jest to celowy zabieg zetora żeby podnieść temperaturę silnika, niestety zbyt wysoka temperatura nie wychodzi silnikowi na zdrowie :rolleyes:

 

Podkreślam ze są to informacje przeczytane w internecie i nie wiem na ile są wiarygodne :blink: ale problem temperatury podobno znika gdy przypiłuje sie serwis żeby wymienili termostat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kalu    0

wg mnie ta temperatura w forterrach tj stały temat i każdy ma podobnie...jak i ja otwiera się na 95stopni potem spada i można cisnac ale uwazam ze nie wypłynie to pozywynie na wieloletnia prace silnika;/:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pandanger    2

U mnie przy 11441 dochodzi do żółtego pola i włącza się wentylator ( a przy okazji jakoś klima mocniej bije?)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×