Skocz do zawartości
ekwadorek

Zazcep rolniczy do 8045

Polecane posty

ekwadorek    0

Witam wszystkich!!niedawno kupiłem Zetorka 8045-piękna maszyna , ale brakuje mi do niego zaczepu rolniczego(tego dolnego) :D Widziałem u znajomych(w U-912)jak to maja rozwiązane, ale nie wiem jak to wygląda w Zetorach-bardzo proszę o fotki(również od spodu ciągnika)Z góry dzięki Pozdrawiam :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcin91    281

Wydaje mi się, że w Zetorze i Ursusie w tych modelach są takie same zaczepy... Ja spotkałem się z 2 rodzajami zaczepów dolnych w Zetorze 8011, więc powinno być to samo co w 8045... Jeden to był taki prosty wsuwany z tyłu pod ciągnik, na końcu pod ciągnikiem miał tam takie specjalne miejsce, gdzie blokowało się go bolcem i tak zaczep się trzymał... Drugi był trochę bardziej skomplikowany, bo wyglądał jak haczyk, miał taką specjalną rączkę z tyłu ciągnika oraz w środku kabiny tak, że kierujący "sterował" zaczepem, tzn. otwierał i zamykał ten haczyk nie wychodząc z ciągnika... Niestety nie mogę mieć zdjęcia tego drugiego zaczepu, bo ciągnik został sprzedany...

 

Opisz jak wyglądał ten zaczep w U-912, to może do jakiegoś wniosku dotrzemy... :D


Mój kanał YouTube ----> MarcinExplorer

Mój fanpage na Facebooku ----> MarcinExplorer

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AGRObombula    2

ooooo nareszcie ktoś kto ma ciągnik 8045 powiec mi coś onim jaki jest jak sie jezdzi a przedewszystkim jego szerokosć mi chodzi mam zamiar jakiegoś kupić a mam agregat uprawowo siewny 2,5 metra i niemam ochoty go zamieniać na inny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

My w swoim Zetorze 8045 mamy zaczep wsuwany. Jest on na grubym płaskowniku, wsuwasz go, a potem zabezpieczasz pod ciągnikiem, po środku. Ten zaczep chyba dostaniesz w sklepie, bo to są takie same jak w Ursusach. Jak chcesz to mogę zrobić fotki, ale dopiero jutro......

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcin91    281

To taki sam i ja miałem w swoim 8011 jak kolega @toendt... Ale jest jeszcze inny typ zaczepu, ten drugi to jest taki haczyk z zabezpieczeniem... Jak gdzieś kiedyś spotkam to też pstrykne fotke...


Mój kanał YouTube ----> MarcinExplorer

Mój fanpage na Facebooku ----> MarcinExplorer

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ekwadorek    0

Ten zaczep w 912 co go widziałem to wyglądał tak że do tego wspornika na którym jest zamontowany zaczep transportowy na samym dole miał przykręcony taki jakby dodatkowy wspornik i miedzy nim a tym głównym był umieszczony zaczep rolniczy Nie wiem tylko czy dostanę ten wspornik w jakiejś Agromie ;) ale dzięki za odpowiedz:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ekwadorek    0

Mam go dopiero niecałe 3 miesiące ale jak na razie jest ok(odpukac:))wciąż kompletuję do niego osprzęt tzn mam już pług obracalny 3 skibowy i muszę powiedziec, że radzi sobie b dobrze Zamierzam zwiększyc jeszcze szerokośc bo jest ustawiony troche wąsko:( Co do agregatu to myśleliśmy z tatą żeby zakupic jakiś krótki agregat upr-siewny 3m Ale nie wiem czy da sobie radę z podnoszeniem??co do spalania to nie mierzyłem dokładnie ale jest zadowalające jak na pracę jaką wykonuje:)tylko jest dośc wolny w porównaniu z C-360:( i trochę sztywny Ale ogólnie fajna maszyna:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcin91    281

Tu masz link do zdjęcia z zaczepem polowym w Ursusie 1201 http://www.agrofoto.pl/forum/Ursus-1201-image59166.html

Ten co widziałem w 8011 był taki sam albo bardzo podobny... Jeżeli chodzi o sam dół to był taki sam...

 

Przepaszam za wykorzystanie czyjegoś zdjęcia, ale akurat pasuje nam do tematu... ;)


Mój kanał YouTube ----> MarcinExplorer

Mój fanpage na Facebooku ----> MarcinExplorer

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Marcin8145
      Witam mam problem na wiosnę zakupiłem zetora 8145 tak to wszystko ok. Podpielismy rozrzutnik obornika i zaczelismy pracę tak to wszystko dobrze działało wałek dobrze pracował poza tym że włączal się z 3-4 sekundowym opóźnieniem po podpięciu sieczkarni wałek też włączal się z tym opóźnieniem i było słychać bardzo duże uderzenie w skrzyni gdzieś tak mniej więcej pod siedzeniem porostu wałek nie ruszał powoli tylko raptownie ale nic się nie działo innego więc kosilismy i na uwrociach go nie wylaczlismy po skoszeniu około 3h gdy pracownik wyjechał z rządku nie włączając wałka nawrucil i wiechał w rządek a wałek nie chodzi. Co mogło się stać wajcha przy kierownicy normalnie chodzi a ta pod siedzeniem  leciutko lata nawet bez sprzęgła (wcześniej tak nie było wajcha bardzo scisło chodziła) czy coś obcieło co rozbierać bo gadałem z jednym mechanikiem i powiedział że może będzie go trzeba rozpolowic pomiędzy tylnim mostem a skrzynią. Z góry dzięki za odpowiedź. 
    • Przez Baumax
      Witam mam zetora 8045 i chce do niego podpiąć sieć karmie pottinger mex 2s. Zmieniłem obroty wałka z 540 na 1000 i kosi elegancko tylko jest takie ostrzeżenie i do końca nie rozumiem (w załączniku) 
      Na razie jeżdżę na 1 polowej i obrotach 1500 bo kuku duża ale nie wiem czy dobrze robię bo nie rozumiem tego ostrzeżenia


    • Przez lukasztusin123
      Witam kupiłem zetora 8145 w którym ciężko ze zgrzytem wchodziły biegi oraz ciągnęło sprzęgło.
      po rozjechaniu Wymieniłem : Słoneczko, piasta napędu WOM, tarcza dociskowa była nowa i w bdb stanie więc zostawiłem, tarcza sprzęgła nowa, koło zamachowe było już nowe i w bdb stanie, łożysko oporowe zmieniłem na nowe wyższe 45mm, nowa tuleja wyciskowa + nowe widełki i cięgło regulacyjne. piaste WOM i tarczę sprzęgła założyłem na 100% dobrze (tarcze krótszą piastą w stronę skrzyni. Po zjechaniu jest tak samo co przed "naprawą".
      Zrobiłem pomiary i po wciśnięciu pedału sprzęgła łożysko oporowe pracuje max 10.5mm, natomiast skręciłem na wierzchu docisk z tarczą do koła zamochowego i po wciskaniu prasą hydrauliczną tarcza zwalnia się przy 13-14mm wciskając słoneczko. stara tarcza była zwykła pełna i tutaj pytanie czy w docisku typu słoneczko nie powinna znajdować  się 6ramienna tarcza ceramiczna? czy to może być problemem złego wysprzęglania tarczy?
    • Przez Nieznany1235
      Od jakiegoś czasu nie da się wyłączyć napędu przedniego w zetorze crystal 8045 wszesniej było wszytko dobrze co to może być? 
    • Przez Andrzej1983dkl
      Witam. Mam problem z zetorem 12145. Przy skręcaniu blokuje przednie koła. Obie zwolnice rozebrane- wszystko ok. Po odkręceniu wału napędowego problem znika. Jaka  może być przyczyna?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.