Skocz do zawartości
News
Piotr0224

Szum ze skrzyni przy wyłączonym wom

Polecane posty

Piotr0224    11

Witam, mam problem z Pronarem 1025 z 2004 roku otóż już w zasadzie od roku w czasie gdy mam wyłączony wom dochodzą jakieś szumy/drgania ze skrzyni, a gdy włącza się przekaźnik wszystko chodzi elegancko. Ciągnik nie robi dużo przekaźnikiem beczkowóz, siewnik do nawozu, czasem z przyczepą samozbierającą do słomy, zawsze chodził na 540 obrotów nigdy na 1000. Jest to o tyle dziwne że bardziej można się spodziewać hałasu przy włączonym a nie przy wyłączonym womie. Jeździmy nim gdy jest to możliwe przy włączonym womie ale szumy oznaczają że coś może być nie tak.

Miał ktoś doczynienia z taką przypadłością w swojej maszynie?

  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MrCzesio123    2

Wyciągnij cały WOM i dowiesz się wszystkiego możliwe że coś jest z którymś pasem bo są dwa pasy jeden załącza drugi wyłącza czy jakoś tak na wiosnę u siebie rozbieralem pół dnia pracy a dowiesz się o wszystkim jeśli chodzi o WOM zobacz poziom oleju możliwe ze jest przy mało ale wątpię

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotr0224    11

Poziom oleju jest okej, mówiąc wyciągnięcie WOM mówisz o tym co od tyłu wkładasz czy o zwalaniu zbiornika i siłownika bo z pokrywki od regulacji pasów za wiele nie zobaczysz....

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

MrCzesio123    2

Spuść olej ze skrzyni i wyciągnij cały WOM czyli wał z tymi pasami coś tam może być tam jest chyba 6śrub jak się nie urwią to chwila czasu mi się urwały dwie musiałem przewiercić i wygwintować nie ściągaj zbiorników od góry słabo widać tu będzie dobrze widać od razu zobacz lepiej pasy szybko się ścierają

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez maciej_zubek
      witam co moglo sie stac z  walkiem  wom  malo mocy ma 
       
    • Przez Knopers97
      Witam posiadam zetora 16145 z 1981 roku problem pojawia się przy próbie włączenia wałka wom dżwignią pod siedzeniem sprzęgło kompletne wymieniłem tydzień temu a wałka nie da się wbić od razu zgrzyta jedynie na zgaszonym silniku wchodzi i po odpaleniu normalnie się kręci i jak chcę go wyłączyć to jest lekki zgrzyt ale da się gdzieś w internecie wyczytałem o jakiejś mikro pompce która jest powiązana z wom i znajduje się gdzieś na dole skrzyni ale niegdzie nie ma nic konkretnego .Proszę o pomoc co może być przyczyną że nie można włączyć wałka odbioru mocy
    • Przez AgroRolnik22
      Witam. Mam problem z przełączeniem prędkości wałka wom w mf 6120 tzn. niezależnie od położenia dźwigni zmiany prędkości nawet gdy ustawię ją na 540 obrotów to wałek działa na 1000 obrotów to samo przy obrotach eco. Co może być przyczyną? Z góry dziękuję za pomoc 
    • Przez radzikus
      Szanowni,
      nie działa wom w aresie. Niby wszystko działa od strony mechaniki a przy próbie właczenia wou coś tam nawet słychać w moście ale mimo wszystko wom nie uruchamia się.
      Pojawia się błąd 345- oznacza mniej wiecej "uszkodzony włącznik womu, wiązkę lub cewkę".
      Czy moglibyscie wskazać mi które cewki odpowiadają za wom w tym ciagniku ?
       
      PS; do tej pory miałem tylko Agrotrona, z Claasem jestem niestety ciemny
       
      Z góry dzięki!
    • Przez gruchabezgie
      Witam.
      Jestem posiadaczem MF 3125. Mam problem z EHR, a mianowicie podnośnik nie podnosi. Próbowałem podnosić i opuszczać awaryjnie i w tym przypadku wszystko działa. Kiedy podniosę awaryjnie mogę opuścić za pomocą sterownika EHR a już podnieść nie. Druga sprawa jest taka że nie dopina mi wałka WOM. Wałek jest cały czas uruchomiony i przy tym wydaje dziwne dźwięki - tak jakby coś przeskakiwało. Dodam ,że nie mogę wyłączyć wałka i można go zatrzymać ręką czyli coś nie zaskakuje. Jak przełączę na wyższe obroty wałka to już nie można go zatrzymać ale dalej wydawany jest ten dziwny dźwięk. Z góry dziękuję za pomoc i pozdrawiam
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.