Skocz do zawartości
News
Piotr0224

Szum ze skrzyni przy wyłączonym wom

Polecane posty

Piotr0224    11

Witam, mam problem z Pronarem 1025 z 2004 roku otóż już w zasadzie od roku w czasie gdy mam wyłączony wom dochodzą jakieś szumy/drgania ze skrzyni, a gdy włącza się przekaźnik wszystko chodzi elegancko. Ciągnik nie robi dużo przekaźnikiem beczkowóz, siewnik do nawozu, czasem z przyczepą samozbierającą do słomy, zawsze chodził na 540 obrotów nigdy na 1000. Jest to o tyle dziwne że bardziej można się spodziewać hałasu przy włączonym a nie przy wyłączonym womie. Jeździmy nim gdy jest to możliwe przy włączonym womie ale szumy oznaczają że coś może być nie tak.

Miał ktoś doczynienia z taką przypadłością w swojej maszynie?

  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MrCzesio123    2

Wyciągnij cały WOM i dowiesz się wszystkiego możliwe że coś jest z którymś pasem bo są dwa pasy jeden załącza drugi wyłącza czy jakoś tak na wiosnę u siebie rozbieralem pół dnia pracy a dowiesz się o wszystkim jeśli chodzi o WOM zobacz poziom oleju możliwe ze jest przy mało ale wątpię

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotr0224    11

Poziom oleju jest okej, mówiąc wyciągnięcie WOM mówisz o tym co od tyłu wkładasz czy o zwalaniu zbiornika i siłownika bo z pokrywki od regulacji pasów za wiele nie zobaczysz....

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

MrCzesio123    2

Spuść olej ze skrzyni i wyciągnij cały WOM czyli wał z tymi pasami coś tam może być tam jest chyba 6śrub jak się nie urwią to chwila czasu mi się urwały dwie musiałem przewiercić i wygwintować nie ściągaj zbiorników od góry słabo widać tu będzie dobrze widać od razu zobacz lepiej pasy szybko się ścierają

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pala92
      Witam. Czy istnieje mozliwosc zmiany obrotów wom na 540E/750 w Forterze 125 z 2008 roku? Co trzeba wymienic i z jakimi to się wiąże kosztami?
    • Przez silentowy
      Pytanie do ludzi którzy korzystają z 1000 obrotów  i kosiarki rotacyjnej. Czy ktoś korzystał z takiej kombinacji czyli MF 675 z 1000 obrotów i rotacyjna 1,65m według katalogu zapotrzebowanie minimalne 22kW a takie zalecane minimalne 28kW a masik ma 50. I tu się rodzi pytanie czy nie zajadę womu?
    • Przez marcinl43
      witam, mam pewien problem. Przy włączaniu WOM słychać zgrzyt taki. można to zlikwidować? . Druga sprawa jak zatrzymać wałek bo naciskam sprzęgło i się nie zatrzymuje ?
    • Przez Majkel92
      Witam, czy możliwe jest zamontowanie Wyjścia wałka WOM w komunalnej wersji Renault Ergos 110 z 2002, która go nie posiada? Google nie pomogło ;). Ewentualna opcja to silnik hydrauliczny, lecz nie wiem czy to dobre rozwiązanie, mała moc :(. Ciekawi mnie czy można zamontować wyjście na oryginalnych częściach bez amatorskich przeróbek. Oto zdjęcie renówki.
      Zdjęcie z tyłu. 

    • Przez slawcio_1974
      Mam problem z 6630 premium.Nie włącza się tylni wom,tzn włącza się i zaraz puszcza.Sprawdzona cewka,elektryka jest ok.Komunikat wyświetla się błąd BCU 33.Serwis nie wie,co mu jest.Może miał ktoś taki przypadek?

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.