Skocz do zawartości
heses

Nie umiem uruchomić traktora S-15

Polecane posty

Wybrane dla Ciebie
galeria
S-15
heses    0

Mój problem dotyczy traktorka z silnikiem S-15.W trakcie pracy coś tam stukło i silnik zgasł .Nie dało już go się uruchomić.W trakcie rozruchu wyglądało na to, że silnik łapie lewe obroty, gdyż zamiast powietrze zasysać on wydalał przez komorę filtra , zawory mimo, że poruszają się to jakby nie włączały i wyłączały silnika. Co należałoby zrobić.Proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    203

Po opisie problemu stwierdzam, że w Twoim wypadku najlepiej zrobisz jak go zaciągniesz do mechanika jeżeli masz w okolicy. 

Masz jakieś doświadczenie w mechanice?

Edytowano przez romek6340

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez sylwek1100
      Witam koledzy. posiadam od nie dawna fiata 70-90dt i potrzebne mi kilka wiadomości na jego temat.
      po pierwsze szukam instrukcji obsługi i katalogu części
      po drugie na jakiej zasadzie działa w tym ciągniku sprzęgło wałka bo ja mam z nim problem bo nie działa wogóle
      po trzecie to słabo działa mi w nim wspomaganie
      Koledzy pomóżcie bo mało informacji w necie moge znaleźć na temat tego ciągnika
    • Przez kafarek1123
      witam. mam problem z moim case 4240. nagle przestało dzialac wspomaganie.wieczorem dzialalo a rano odpalam i nie mogę skrecic ani w lewo ani w prawo. zaczalem od uszczelnienia siłownika a dziś wymieniłem orbitrol i nic.na szczescie kupilem tani zamiennik bo mialem przeczucie ze to nie wina orbitrolu bo dziwilo mnie ze stalo sie to tak nagle.ale zapasowy orbitek sie pewnie kiedys przyda. i teraz nie mam pojecia co zrobic dalej. czy do wspomagania jest dodatkowa pompa? pytam bo podnosnik pieknie podnosi nawet na wolnych obrotach z podpietym plugiem.przedni tuz tez dziala bez zarzutu i juz mi sie pomysly skonczyly. mam traktor od pieciu lat i nigdy nie bylo problemów wiec nie zdazylem poznac budowy ukladu.jesli ktos ma jakis pomysl lub mial podobny problem to prosze o pomoc bo juz rece opadaja a chcialbym sie z tym uporac bez mechanika.
    • Przez marek9988
      Witam,
      chcę zakupić ciągnik Ford 8240 z 1994 r . za 46 tys zł. Chciałbym się od Was dowiedzieć, czy jest on wart zakupu i to za taką cenę?
      Z góry dziękuję za pomoc i odpowiedzi
      Pozdrawiam
    • Przez jozef_111
      Witam,
      Jestem posiadaczem ciągnika LTZ 55A. Mój problem polega na tym, że nie mogę wrzucić żadnego biegu na obrotach powyżej 1000. Na mniejszych obrotach biegi dają się włączyć, ale zgrzytają. Na zgaszonym silniku skrzynia pracuje bez zarzutów.
      Jeśli ktoś miał podobny problem to proszę o radę. Z góry dziękuję.
      Pozdrawiam
    • Przez marysrybak
      Gdy silnik jest zimny odpala dobrze, gdy sie rozgrzeje rozrusznik mocno kreci silnikiem ale nie mozliwe jest zeby zapalil. Postoi 15 minut troche ostygnie i zapala. Jakies pomysły?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.