Skocz do zawartości
MilenaKosmalska

brak smarowania silnika mf 255

Polecane posty

Po kapitalnym remocnie pompa olejowa podała olej przez chwile pojawiło się smarowanie na klawiaturze po czym zniknęło. Jaka może być przyczyna? Wykręciłem czujnik oleju, brak oleju, zalałem kanały od filtra brak reakcji.

Edytowano przez MilenaKosmalska

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rysiek66    0

Być może coś zatkało jakiś kanał. załóżmy że wszystko poskładane tak jak ma byc i pompa sprawna w 100 % to chyba jedyne wyjście że coś sie zatkało? Składałeś cos na silikonie? Czasem może być tak że kawałek silikonu się urwie i potrafi zatkać. Spotkałem sie z takim czymś juz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

GucioJUMZ    295

Stawiam na pompę oleju . Sam maiłem problem z nową pompą bo strasznie piszczała i zawór falował .Więc miska w dół bo ścięty wpust lub zawór w pompie . 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez AdrKoz74238
      Witam mam problem ze wzmacniaczem momentu w MF 590 ponieważ kiedy przełączam na zająca to ciągnik jest cały czas na żółwiu.Coś źlę robie czy poprostu wzacniacz jest uszkodzony? 

    • Przez aduś21
      Witam wszystkich. Mam takie zapytanie co do pompy wody w mf699 a mianowicie wykryłem luzy na wiatraku na pompie wody i nie wiem czy to mogły pojsc jakies łozyska w pompie??? bo jak na razie to nie ma żadnego rozszczelnienia żeby ubywało płynu. Prosze o jakies sensowne podpowiedzi
    • Przez marcin1994
      Od pewnego czasu zaobserwowałem że w moim fergusonie słabnie udźwig. W czasie podnoszenia narzędzia lekkich typu brony nie ale już cięzszych tj. pług czy bądź agregat. W kabinie ciągnika słuchać jakby w środku gdzieś olej przelatywał nie wiem jak ten dzwięk opisać dokładnie(szum).Zbiegiem czasu coraz gorzej podnosi nie wiem co może być przyczyną.Jeżeli ktoś miał taki przypadek prosze o udzielenie pomocy.
    • Przez Bocian1520
      Witam. Mam problem z MF 399 bardzo grzeje mi sie olej hydrauliczny. Sprawdzane były juz hamulce skrzynia most i chyba wina lezy w pompie lub jakimś zaworze dławiącym .... Moze miał ktos podobny problem??? Pozdrawniam 
    • Przez Cypis320
      Problem z pompką podnośnika słabo podnosi a gdy olej się rozgrzeje to na wolnych obrotach opuszcza pompa czy rozdzielacz?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.