Skocz do zawartości
krismaj18

Mf 3095 problem z wolnym półbiegiem i z zółwiem zającem

Polecane posty

Wybrane dla Ciebie
krismaj18    0

Mam problem w MF 3095 ślizga sie pod obciążeniem na wolnym pólbiegu na szybkim jest dobrze , są też problemy z przełanczaniem zółw zajac raz działa dobrze raz nie przełancza. Świeci się kontrolka od cisnienia skrzyni wymienialem olej i filtry  nic nie pomogło jaka może byc przyczyna ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    495

Wspomaganie kierownicy działa? jakie ciśnienie oleju na sekcji niskiej wydajności pompy? jakie ciśnienie na linii 17 bar? choć to akurat na pewno jest niskie bez pomiarów....w zasadzie to szkoda cokolwiek tu pisać jak połowa tematów w tym dziale forum sprowadza się do wymiany pompy albo zlokalizowania nieszczelności w podzespołach sterowanych elektozaworami albo też czyszczeniu zaworu nad silnikiem

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krismaj18    0

Właśnie o wspomaganiu zapomniałem napisac też jakby na razy nie działało  , który to ten zawór nad silnikiem do przeczyszczenia?  cisnienie nie było mierzone da się zregenerowac tą pompe ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lukbold    495

jest jeden zawór nad silnikiem z plątaniną przewodów hydraulicznych... tak czy siak jak nie ma nawet wspomagania to nie masz co nim sobie głowy zawrać. Pompa zdechła jak w większości przypadków no chyba że ktoś coś jeszcze wymyśli

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krismaj18    0

Wspomaganie jest narazy jak by sie wylanczało , dzis nie moge wcale przełaczyc z żółwia na zajaca i problem z tym slizganiem na wolnym półbiegu. Naped , podnosnik , wom działaja ok to by byla wina pompy ? może jeszcze jakieś pomysły ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez bandit1945
      Witam.
      Mam problem a mianowicie nie przełącza mi na zająca....
      Czujnik uderzeniowy 1000 procent dobry....
      Podaje sygnał po uderzeniu... Na wyświetlaczu kontrolka się zmienia a nie podaje prądu na elektrozawór....
       
      Gdy dam prąd na ostro na elektrozawór to przełącza na zajaca...
       
      Pomocy MF 3095 dynashift
    • Przez Michał6180
      witam ma mały problem w mf 6180 polega on na tym ze odpalam traktor wskazówka od obrotomierza nie rusza sie delikatnie dam gazu wskazówka wzrasta i normalnie pokazuje niskie obroty gdy dodam gazu więcej wskazówka zamiast pokazywać ze one wzrastają pokazuje ze spadają traktor ponownie gaszę i odpalam cały czasz to samo ale nie raz działa normalnie od pierwszego uruchomienia silnika za wszelkie odpowiedzi bardzo dziękuję
    • Przez WojtekLewandowski
      Witam. W moim mf przestał działać wom, napęd zmiana żółw zając, jest na żółwiu i reszta kontrolek zgasła. Kiedyś miałem podobnie ale ruszyłem wtyczką i było okej. Dodatkowo nie pokazuje prędkości jazdy. Proszę o szybką pomoc.
    • Przez daniels_91
      Witam,
      Jak w temacie poszukuje kompletnej instrukcji napraw do ciągnika Massey Ferguson 3115?? Czy ktoś może posiada?? Może też być w wersji PDF.
      Z góry dziękuje
    • Przez pitraszek1
      więc mam dziwny problem z ehr w fergusonie bo działają wszystkie pokrętła oprócz tego dużego do regulacji głębokości niby jest podłączony po jak nim kręce to migają kontrolki ale jakoś dziwnie bo na 4 podnosi i opuszcza na 5 podnosi na 6 znowu opuszcza i tak jest cały czas nie trzyma pozycji tylko opuszcza do samego dołu i podnosi do samej góry jak podniosę go do samej góry tylko nie tym pokrętłem tylko tym pstryczkiem góra dół mam nadzieje że wiecie o który chodzi i ustawie na 5 to gdy dam tym pstryczkiem w dół to podnośnik idzie na sam dół i się nie zatrzymuje widziałem filmiki na youtube jak działa ten ehr i tam właśnie się zatrzymuje na wybranym poziomie nie wiem co może być przyczyną bo rozkręciłem  ehr i pod nim są jakieś trzy niepodpięte kostki nie wiem od czego  są podejrzewam zepsuty czujnik położenia ramion podnośnika ale nie jestem pewien i nie wiem jak to sprawdzić  
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.