Skocz do zawartości

Polecane posty

Mario35    2

Witam Wszystkich. Od kilku dni zauważyłem mały problem z moim NHt5050. A wiec ciągnik jest z 2011r i mam ponad 2000mth. I niedawno zauważyłem na bagnecie od hydrauliki pęcherzyki powietrza oczywiście po jakiejś tam robocie i tez głośniej zaczela chodzic pompa hydrauliczna. Od niedawna zaczął palić dużo więcej niz wczesniej nie wiem ile bo nie sprawdzałem ale pije jak smok teraz. I jeszcze jedno jak rano odpalam go pierwszy raz to muszę chwile nim kręcić bo sie przypowietrza przez noc. Moze ktos miał cos podobnego i doradzi mi za co sie brac i gdzie szukac usterki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    397

pompa huczy bo powietrze zaciąga.. nie jeździj tak bo ją wykończysz. Filtr czysty? olej w normie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mario35    2

no tak olej w normie, a co do filtra to 400mth zmieniałem wszystkie oleje i filtry


"400mth wczesniej"

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Mmarecki    0

w moim przypadku t5050,ciężko odpalał bo padła pompka zasilająca,zaworek w niej szlag trafił i po dłuższym postoju ciężko palił a co do hydrauliki to gdzieś ci podsysa pompa powietrze i pieni olej, jeśli chodzi o zużycie paliwa to mój w transporcie dużo chodzi i pali jak smok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mario35    2

własnie wymieniłem ta pompke paliwowa i jest git. w hydraulice nie znalazłem żadnych przecieków albo spoconych elementów i nie moge znaleźć skad by to powietrze sie bralo. dzieki za porady

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×