• ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Wolodymyr
      Czy jest lepszy sposób, czym podpierać dźwignię? Czyżby producent nie przewidział wyjścia dla TURa?

    • Przez karolox
      Witam, od pewnego czasu nie działa mi ogrzewanie w ciągniku massey ferrguson 3635 2013r. Przyjechał serwisant, i powiedział że trzeba zaworek wymienić co otwiera żeby płyn mógł iść na nagrzewnicę, (u góry w dachu) . Wymontowałem go, wymieniłem, i nadal nic, jak nie grzeje tak nie grzeje. Płyn ciągle uzupełniony do maksimum, dodam, że po zdjęciu węzy przy nagrzewnicy u góry wyleci z węza może kieliszek płynu, może nawet nie, i stąd moje pytanie, co może być powodem? Może miał ktoś już taki przypadek? Czy możliwe ze pompa nie daje ciśnienia żeby płyn mógł iść do nagrzewnicy do góry w dachu? Serwis nie umie pomóc, bądz nie chce, ręce opadają, zima jest a ogrzewania brak. Dodam, gdy ciągnik jest nagrzany prawidłowo. Możliiwe że są jakieś zaworki gdzieś, co nie przepuszczają płynu na nagrzewnicę? jeśli są, i ktoś miał taki problem, proszę o podpowiedz, z góry dziękuję  
    • Przez Miro010
      Witam, mój znajomy posiada MF 3070 mówił że wymieniał jakiś czujnik od obrotów wałka z plastiku ponieważ był uszkodzony i ciekł olej ze skrzyni, przy wyciąganiu trzeba było kombinować żeby jedną część która została w korpusie wyjąć, co prawda się udało ale niestety kawałek który się ukruszył wpadł do środka i nie wiadomo co teraz z tym fantem robić ni jak tego nie widać a ciężko to będzie wyciągnąć co poradzicie z tym zrobić? może mu uszkodzić jakoś skrzynie w sumie to nie metal tylko miękki plastik więc trybów nie ma szans ruszyć tylko czy nie będzie miało wpływu na resztę skrzyni? Dzięki za rady
    • Przez Radosław142
      Witam. Kupiłem ciagnik na wiosnę. Jest on z 2008r ma teraz obecnie 6tys mth. Wszystko było okej przez dłuzszy czas. Szarpać zaczął przy pracy z ładowaczem, zrobiło się to nagle. Ciągnik szarpie jedynie do przodu ze sprzegłem jak i bez. Zaczeła się rowniez zapalać kontrolka od ciśnienia oleju w skrzyni ale to jedynie po dłuzszej pracy gdy sie olej rozgrzał. Kontrolka gasła gdy sie ciagnikiem zachamowało. 
    • Przez kangur95
      Panowie jest wyciek z małej dziurki na pompie tuż przy wejściu w blok co to może być
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.