Skocz do zawartości
Damianwr1

John deere 6810 opony

Polecane posty

Wybrane dla Ciebie
galeria
Opony
Damianwr1    2

Witam jakiś czas temu zakupiłem john deere  i mam do wymiany przednie opony  bo jedna się bardziej zdziera od drugiej  tylko nie wiem czy te opony nie są za małe bo z tyłu są 580/70 r38 z a przodu 380/85 r28 i te opony chyba nie są dobrze zgrane z tyłem i chciałem kupić szersze 480/65 r28 one są zamiennikiem tych 380 /85  ale patrząc na ciągniki na olx w tych ciągnikach powinny być wyższe opony czyli 480/70 r28  bo pasowały do tych tylnych  więc które mam kupić bo chyba musiały by być te większe  możliwe żę ktoś kiedyś pozamieniał na niższe opony ciągnik pochodzi od handlarza więc które kupić  i jakiej firmy opony polecacie  ciągnik dużo jeździ asfaltami  żebym nie musiał często zmieniać   i na drugi rok bedzie na nim tur  

z góry dzięki za pomoc

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mikos22    2

Witaj. Z tego co piszesz to przód wogóle nie pasuje do tyłu, w sensie przód nie zgrywa się z tyłem, na przodzie powinny być opony 16.9/28, zamienniki to chociażby tak jak piszesz 480/70/28 lub trochę węższe, 420/85/28, kwestia czy masz wystarczająco szerokie felgi, jeśli masz felge 12x28 to max 420/85/28, jeśli felga 14x28 to ta szersza powinna wejść:) A handlarz może przełożył koła do innego Johna żeby drożej sprzedać bo miał akurat klienta a tu założył jakie miał, takie rzeczy się zdarzają niestety. Unikaj jazdy na włączonym przednim napędzie na tych oponach i jak najszybciej je wymień.. Ja założyłem w poprzednim roku opony Continental i póki co jestem zadowolony, dodam że ciągnik bez ładowacza czołowego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

magik0578    5

Witam jakiś czas temu zakupiłem john deere  i mam do wymiany przednie opony  bo jedna się bardziej zdziera od drugiej  tylko nie wiem czy te opony nie są za małe bo z tyłu są 580/70 r38 z a przodu 380/85 r28 i te opony chyba nie są dobrze zgrane z tyłem i chciałem kupić szersze 480/65 r28 one są zamiennikiem tych 380 /85  ale patrząc na ciągniki na olx w tych ciągnikach powinny być wyższe opony czyli 480/70 r28  bo pasowały do tych tylnych  więc które mam kupić bo chyba musiały by być te większe  możliwe żę ktoś kiedyś pozamieniał na niższe opony ciągnik pochodzi od handlarza więc które kupić  i jakiej firmy opony polecacie  ciągnik dużo jeździ asfaltami  żebym nie musiał często zmieniać   i na drugi rok bedzie na nim tur  

z góry dzięki za pomoc

Daj 540/65r28  będzie baja ;) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szymong1234    25

Ja w swoich john deerach mam opony w 6150M Firestone tył 580/70r38 przód 480/70r28 a w 6610 trelleborg tył 600/65r38 przód 540/65r24. To są raczej typowe rozmiary opon z tego co zauważyłem(przejżane sporo ogłoszeń przed niedawnym zakupem) więc powinieneś założyć te większe hyba że masz jakoś zmienione przełożenia ale mało prawdopodobne to jest. Niemcy w tych latach nie bawili się w komplikowanie sobie życia różnymi wersjami przełożeń itp. Z marek opon polecam trelleborg, Michelin (obie marki z górnej półki). Ciut tańsze ale też super się sprawdzał to Continental i Kleber. Odradzam Firestone. Znajomemu po kilku latach popękały całe a u mnie ciągnik wpada przy pewnych prędkościach w drgania w szczególności przy rozpędzaniu na asfalcie jest to odczuwalne. Na trelleborg ach nie ma tego problemu. Moja opinia o Firestone nie jest odosobniona(szukaj w agrofoto i Google). Z tańszych firm polecam petlasa i bkt.Odradzam Stomil, mitas i barum. Miałem kupione nowe na tyle Stomil a przód barum to żadna nie wytrzymała 10 lat gdzie bieżnik był może 70-80%. Pierwsze pęknięcia po dwóch latach się pojawiły na bokach, po pięciu to do okoła odkrojone były. Mitasa miałem w kombajnie to też szybko popękały.

Edytowano przez szymong1234

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damianwr1    2

felga ma 40 cm szerokości więc chyba ta 14x 28 bo nie mogę znaleźć numerów ale na nią chyba 540 nie wejdzie więc max 480/70

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szymong1234    25

Pytałem się dziś przy okazji chłopaków z serwisu jak to było z oponami i przełożeniami to powiedzieli że teraz to rzadko kiedy są różne przełożenia w moście przednim ale kiedyś(seria 00 i 10) miały duży wybór przełożeń i tak w ciemno to nie powie jakie opony powinny być założone. Powinieneś przejechać się do serwisu z numerem win(jest w dowodzie) i oni sprawdzą na jakich oponach fabrycznie był skonfigurowany most przedni i w tedy donierzesz przednie opony.

Edytowano przez szymong1234

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez hary6400
      witam mam john deere 7820 , gdzie w tym sa bezpieczniki to jest taki sam model jak 7720 albo 7920 w ktorym miejscu ,
      i mam z nim problem ostatnio na polu wyskoczył mi komunikat  ze mam niski poziom paliwa . chociaz przed wyjazdem wtankowałem około 120 litrow pozniej wyswietliło system poziom paliwa i ciagnik zaczał przerywac i zgasł, na słupku wyskoczyła mi jedna kreska paliwa a jak wjezdząłem na pole miałem prawe cały bak  paliwa ,  teraz  ciagnik pracuje na polu i cały czas komunikta niski poziom paliwa choc jest pelen co mogło sie stac , gdzie dostac sie do  czujnika poziomu paliwa 
      prosze o pomoc
    • Przez Miniasz
      Witam posiadam JD 6910 z 1999r na stukane ma 14tyś mth, problem taki ze przestał mi wyświetlać prędkości są tylko dwa 00 gdzie szukać przyczyny?? 
    • Przez RafaPodpora
      Witam. Zginęła jazda do przodu i do tyłu. Przy włączonym biegu, gdy przerzucę do przodu albo do tyłu  rewers zaczyna pikać i mruga N. Wcześniej dolałem oleju hydrauliczno-przekładniowego fuchs-a po zamontowaniu ładowacza. Czy to może być przyczyną czy skrzynia siadła? 
       
    • Przez jacek1296
      Posiadam 6610.Niestety przestał działać ehr, nie załącza przedniego napędu,świeci kontrolka ładowania, nie pokazuje obrotów ,prędkości,mth. Napięcie alternatora ok.14,5v. Wszystkie bezpieczniki dobre. Co to może być? Czy winny moze być regulator w alternatorze? Jak to sprawdzić? Będę wdzięczny za wszystkie sugestie.
    • Przez kalispo16
      Witam. Po wymianie rurki od amortyzacji przedniej osi w 6910 ośka się nie poziomuje. Świeci się kontrolka od osi a siłowniki się nie wysuwają. Miał ktoś podobny przypadek?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.