Skocz do zawartości
Rolnik551

Pronar 82A ciężko odpala

Polecane posty

Wybrane dla Ciebie
galeria
Pronar
Rolnik551    2

Witam ostatnio pronar ciężko odpala rozrusznik nowy lecz gdy za pompuje pompka paliwa to odpala prawidłowo co jest problemem? Podobno pompa nie podaje dawki na start czy jest to do zrobienia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kitowiak    400

Problemem jest to że pompka nie trzyma paliwa... :) Najprawdopodobniej oring ci sparciał i przez to ci paliwo schodzi...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kamciow    87

@up twoja rada jest na zasadzie, boli Cię noga, to załóż wygodniejsze buty. Nie prościej naprawić to co jest zepsute, niż zakładać dosatkowy zaworek i dalej jeździć z tą awarią?


Wiem że popełniam błędy ale dopiero się uczę..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmtrac8244    126

Hm albo pompka albo pompa paliwowa. U mnie w tym roku kupiona byłą nowa zasilająca to po założeniu okazało się że tłok jest lepszy w starej. A tak przy okazji co jest problemem gdy jest ponad stan oleju w silniku dodatkowo ciężko pali silnik MTZ wtryski nowe w tamtym roku.Czy może to być już końcówka kadencji pompy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Rolnik551
      Witam cieknie mi gdzieś koło orbitrola pod kabiną gdy się olej rozgrzeje jak się dostać do orbitrola bo od spodu to rozdzielacz zasłania
    • Przez Rolnik551
      Da radę rozjechac ciągnik od tyłu muszę doiść do skrzyni a nie chce reduktora i wszystkiego rozbierać 
    • Przez AgroRolnikŚląskiTeam
      Witam , drodzy koledzy i koleżanki mam problem z Pronarem 82 SA ... mianowicie ostatnio podczas wykonywania podorywki coś się zchrzaniło z silnikiem , jechałem normalnie na prawie maksymalnych obrotach i było okej aż nagle na uwrociu zdjąłem nogę z gazu i zauważyłem że silnik nie pracuję tak jak powinien i co ok. 2-5 sekund puszcza chmurę niebieskiego dymu i tak jakby na mocy stracił ponieważ podczas ruszania z dwójki drogowej na żółwiu ma problem się na pusto zebrać . Ma przepracowane 4000 mtgh i wcześniej (tak od 2400 mtgh) stopniowo coraz to bardziej zaczynał kopcić na czarno jak ruska lokomotywa bez obciążenia ( na pusto pod lekką góreczkę ) . Miał ktoś kiedyś taką przygodę ze swoim mtz`tem ?
      Dodam że na postoju na bardzo wolnych obrotach co 5 minut tak jakby na chwilę nie pracował na wszystkich garach i po chwili wydaję dźwięk jakby ciągnął 20t i szaro siwy dym 
    • Przez Wicher1337
      Witam jakie są opinie Pronara 82tsa opowie mi ktoś wady i jego zalety??
    • Przez Wicher1337
      Witam jakie są opinie Pronara 82tsa opowie mi ktoś wady i jego zalety??
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.