bombel9098

Problem z podnośnikiem zetor 5245

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
bombel9098    0

Witam mam problem z podnośnikiem w swoim zetorku a mianowicie podczas podnoszenia strasznie szarpie mi podnośnik aż całym traktorem telepie a dzieje sie to jak przesunę suwak podnośnika do samego końca a jak nie dociągnę do końca to nie szarpie nie szarpie równiesz jak bede powolutku przesuwał suwak a jak zrobie to szybko to szarpie. Co to może być bo troche to przeszkadza w pracy a dodam ze traktor nie dawno kupiłem i nie za bardzo wiem co jak ma być 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wojtal24    282

rozumiem że jak już zalozyles temat to znaczy ze stan oleju sprawdziłes i filtr też więc podejrzewam ze pompą się kończy bynajmniej ja tak miałem jak pompa była slaba


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    61

szarpanie to na pierwszy rzut oka zakłócenia w  przepływie oleju -brak ciągłości . Jak jest go tyle ile być powinno to sprawdź  stan filtru ssącego ,choć w tych modelach pompa jest wciąż zalana olejem i nie pociągnie powietrza.

Ustaw tą krótką dźwignię od regulacji (D M P) w pozycji na P i wtedy sprawdź - nic innego nie przychodzi mi do głowy  choć już już kilka razy zrzucałem i podnośnik w 5011 :(

Edytowano przez DarekD

nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bombel9098    0

a czy to możliwe ze jest za duże ciśnienie w układzie i dla tego tak skacze bo mierzyłem i ciśnienie jest na wolnych obrotach 160bar

 

Edytowano przez bombel9098

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Zetorekijelonek123
      Mam problem z wspomaganiem w zetorze 7211 podczas jazdy da się skręcać ale już podczas postoju naprawde trzeba się nasiłować żeby skręcić i mam pytanie co może być przyczyną.
    • Przez pop129
      Witam, mam dość nietypowy problem z podnośnikiem w zetorze 7045, wszystko jest ładnie pięknie, podnosi różne maszyny szybko bez żadnego problemu, problem jest z opuszczaniem, strasznie wolno opuszcza jeżeli ma jakieś obciążenie, rzadko, ale zdarza się, że potrafi szybko opuścić, czasami też nie opuszcza do samego końca, co jest bardzo irytujące podczas prac polowych. Filtr magnetyczny był cały zasyfiony i prawdopodobnie poprzedni właściciel już coś tam robił, bo w sitku filtra był kawałek siatki wycięty, wyczyściłem to, założyłem, ale problem nie ustąpił. Może miał ktoś podobny problem i potrafiłby poradzić, naprowadzić na to co mu jest i jak to naprawić?
    • Przez tombien
      Podnośnik w moim Zetorze od jakiegoś czasu zachowuje się dziwnie. Gdy zaczepię coś cięższego to po rozgrzaniu na podniesionych ramionach opuszcza trochę i podnosi z powrotem do góry. Po prostu "faluje" maszyną na podnośniku. Po opuszczeniu ramion słychać w środku obudowy podnośnika specyficzne brzęczenie-syczenie. Po wyłączeniu pompy dźwięk ustaje. Gdy zostawię podniesione ramiona w górze i zgaszę silnik to powoli się opuszczają. Szukałem informacji na ten temat ale zdania się różne: rodzielacz lub oringi w nim, zespół tłoka z cylindrem lub zawór przeciążeniowowy lub filtr oleju. Czy ktoś zna 100% procentową przyczynę tego zachowania?
       
      Drugie pytanie: Żeby dotrzeć do rozdzielacza trzeba kabinę ściągać?
    • Przez marcinfajkowski
      Mam problem z moim zetorem 7211. Zakupilem i zamontowalem na nim tur wolmet 2b nowy. Po podlaczeniu węży z wyjsc tylnych hydraulicznych okazuje sie ze nie chce pracowac. Aczkolwiek jesli przechyli sie dzwignie wywrotu przyczepy do przodu, to tur pracuje. Jak dzwignie sie zwolni to nie chce pracowac.
      Czy ktos wie w czym moze byc problem?
    • Przez rosek11
      Witajcie,
      Ostatnio byłem  ojca Zetorem 7245 i przyczepą D47 z pszenicą. Nidy wszystko dobrze lecz wydaje mnie się że coś nie tak jest z hydrauliką. Tzn. w mojej ocenie z dużym opóźnieniem przyczepa zaczęła kiprować. Musiałem czekać około 10-15 sekund niczym zaczęło podnosić, dodatkowo robiło to chyba zbyt wolno, ponadto opuszczanie też było wolne. Wiem, że tato jakiś czas temu wymieniał chyba jakieś pierścienie w hydraulice bo słabo podnośnik trzymał. Czy ktoś z Was podpowie czym możę być spowodowane to że tak mozolnie działa ta hydraulika. 
      Nie znam słownictwa technicznego związanego z tym tematem ale mimo to myślę że wiecie o co mi chodzi;)
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.