Skocz do zawartości
pawelol111

Zasilanie radia Fendt 312

Polecane posty

Wybrane dla Ciebie
galeria
Fendt
pawelol111    815

Witam, kostki ISO są, antena jest, radio jest - kabel od zasilania jest zakończony wsuwką - w którą nasuwkę trzeba ją wpiąć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kitowiak    379

A wcześniej było tam jakieś radio ? bo jest możliwość ze styki zasniedziały jeśli nie były używane. Chociaż ci powiem ze najprostszym sposobem było by poprowadzenie kabla z aku i wpiecie go do kostki tam gdzie styki są do zasilania radia...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelol111    815

Radio było, kostki są podpięte tylko czerwony kabel wychodzący z kostki ISO na którym napisane "power" nie jest podłączony do instalacji ciągnika. Szukałem na której nasuwce może być prąd ( są 2 wolne i jedna duża biała kostka ale wsuwka się mieści) i nigdzie nie ma. Kabel jest dość długi więc zastanawiam się gdzie może prowadzić...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil_z88    0

U mnie kabel + jest poprowadzony do stacyjki ponieważ po przekręceniu kluczyka dopiero zaczyna działać radio. Natomiast nie ma drugiego + prosto z akumlatora które podtrzymuje napięcie. Proponuje użyć miernika napięcia ponieważ ułatwi i przyśpieszy instalację. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez manitou123
      Witam,mam problem przy wymianie oleju w skrzyni w fendt 312.Problem polega na tym,że na wszystkich stronach z olejami jest napisane ,że oleju powinno wejść wraz z mechanizmem różnicowym 34.5l,a weszło tylko 21l i na miarce jest full.Czy olej ze skrzyni jest połączony razem z mechanizmem różnicowym?Mam tylko miarkę od skrzyni biegów a nie mogę znaleść od mechanizmu rożnicowego.Bardzo proszę o pomoc.
    • Przez andrzejoo7
      Witam wszystkich i przepraszam za zakładanie może podobnego posta. Mam problem z 311. Mianowicie podczas jazdy przybywa mi oleju w skrzyni.olej ucieka korkiem wlewu  tym za kabiną. Biegi działają polbiegi też. Co może być przyczyną? Ciągnik przy opryskiwacz więc to pilne
    • Przez Adam0401
      Witam . Jak w tytule mam problem z wałkiem WOM W fendt farmer 309 z 1995r. A mianowicie załancza mi wałek tylko na 750 . Na 540 i 1000 nie ma żadnej reakcji w guziku nie chce się zapalić kontrolka od załączenia walka . Na 750 normalnie załancza czyli pali się kontrolka w guziku i wałek przekazuje moc i rozlancza.  A na pozostałych przelozeniach nie chce załączyć.  
    • Przez Kuba284
      Cześć
      Czy w końcu ktoś mi powie gdzie w fendcie farmer 309 sidzą elektrozawory (lub coś w tym stylu) oraz czujniki od półbirgów oraz rewersu
      Bardzo bym prosił o zdjęcia lub dokładny opis.
    • Przez pawelol111
      Jak w temacie: Jadąc na wom 540 nie ma problemu. Jadąc na 750 jakiś czas działa a potem rozpina. Gaśnie lampka na guziku i dopiero po dociśnięciu dźwigni od zmiany prędkości i ponownym wciśnięciu guzika działa ale znowu tylko jakiś czas w zależności od kaprysu ciągnika.... Jest tam jakaś regulacja do lepszego spięcia a może cegłe na dźwignię położyć? Pytam bo jak przytrzymałem ręką dźwignię to nie rozłączało. 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.