kender25

Podnośnik w 1012 nie opuszcza

Polecane posty

kender25    1

Witam
Mam problem z ursususem 1012 Podnośnik podnosi ale nie opada. wyjścia hydraulicznego tez nie działają tzn przy pługu obrotowym nie może go obrócić ani opuścić . jedynie podnosi . Co się mogło stać? I jak temu zaradzić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kender25    1

Zapomniałem dodać, uruchomię go podniesie pług max do góry, a gdy zgaszę to pług opada i słychać co chwilę takie ,,pyk,,. Już wcześniej podnośnik opadał na wyłączonym ciągniku.

A co do zaworu to który i gdzie konkretnie sprawdzać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jarecki7745    97

miałem tak w swoim zetku 7745 awaria z mojej winy a spadło takie cięgiełko w podnośniku koło tłoczyska musisz sciągać podnośnik inaczej nic nie zrobisz o ile to o czym pisze na swoim przykładzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Massey38    18

wykrec śrubę od powrotów ta co jest na plecaku podnosnika wyciągnij śrubę włóż coś cienkiego i puknij młotkiem :) miałem kiedyś taki problem w 10145 :) i to właśnie pomagało :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pablo-17    8

Zapomniałem dodać, uruchomię go podniesie pług max do góry, a gdy zgaszę to pług opada i słychać co chwilę takie ,,pyk,,. Już wcześniej podnośnik opadał na wyłączonym ciągniku.

A co do zaworu to który i gdzie konkretnie sprawdzać.

 

Przed pompą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez jacekart
      Witam mam problem z John deere 6420 a mianowicie dokładnie co 10 min zapala się kontrolka od temperatury oleju skrzyni biegów i (  ! )  dodam że dzieję się to na zimnym jak rozgrzanym ciągniku , po zgaszeniu ciągnika kontrolki gasną po odpaleniu  odlicza 10 min i ponownie się zaświeca dodatkowo odcina tura brak sterowania ale w  momencie kiedy kontrolki migają tur działa normalnie  . Może ktoś miał podobnie proszę o pomoc .
    • Przez marcin7795
      Witam. Mam problem w ursusie1014 podnośnik opada bardzo wolno podnosi dobrze ostatnio jak dłubałem przy zaworze to są tam kulki i sprężynki to wyjąłem to później podnosił na dużych obrotach a na małych nie chciał podnosić i opadał bardzo szybko co się stało???
    • Przez diox
      Witam,
      Czy jest może tutaj na forum ktoś kto przerabiał albo ma ursusa 1734 że zwykłym mechanicznym podnośnikiem? Standardowo był tam montowany EHR, ale widziałem kilka takich ciągników w których mieli założony zwykły plecak.
      Zastanawiam się czy od zwykłej 16stki plecak będzie pasował czy trzeba szukać czegoś innego i czy jest tam coś jeszcze do przeobienia czy wystarczy założyć inny plecak i będzie hulać.
    • Przez Dariusz11
      Jak ustawić zagrabiarkę stoll drive 1800s żeby zagrabiała do środka 
    • Przez Ban123
      Witam mam problem z podnośnikiem w mf 3095 po przejechaniu rozłącza mi podnośnik i nie podnosi ani nie opada i jak zgasze i zapale to działa ale ale tylko podnosi i go nie rozłancza tylko cały czas podnosi aż dusi ciągnik co może być przyczyną 
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj