martino1250

ciągnik Ford 5610 nie podnosi tura

Polecane posty

martino1250    0

Witam wszystkich. Mam problem z ciągnikiem Ford 5610, ponieważ nie podnosi tura. Zaczęło się to około 2 tygodni temu kiedy na małych obrotach zaczął podnosić tura a ten ledwo co się ruszał wiec wlaliśmy olej i dalej to samo.Rozkręciliśmy pompę ( jest ona nowo kupiona) a tam wraz z olejem jakiś gęsty muł leciał i dzisiaj to samo z wyjątkiem tego, że wcale nie podnosi. Czy ktoś się zna na tym traktorze? bądź zna mechanika z Podkarpacia a dokładnie Dębicy? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
extrabyk    2304

Tu się nie ma co znać na tym konkretnym traktorze... Trzeba było kolego na czas wymienić olej i filtr oraz pilnować stanu. Hydraulika w każdym sprzęcie działa tak samo czyli na olej i to czysty olej. Masz tak oddzielną pompę od hydrauliki zewnętrznej i od podnośnika ? Podnośnik działa ? Może to tylko sprawa rozdzielacza ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez krzysiek1988
      Panowie mam problem. Mam tur 2 sekcyjny.  Po zakupie okazało się, że pompa już nie domaga więc wymieniłem na wydajniejszą - Hylmet 40l/min. Do tego zamontowałem również zawór zabezpieczający pompy ustawiony fabrycznie na 17,5 mpa. Po wymianie pompy tur chodzi znakomicie ! udźwig jest wyraźnie większy i tur działa szybciej. Jednak pojawił się mały problem. Przy opuszczaniu całego tura obroty silnika wyraźnie spadają i słychać, że pracuje on z wyraźnym obciążeniem. Dźwięk jest wyraźnie bardziej słyszalny niż w przypadku podnoszenia. Siłowniki od podnoszenia mam jednostronnego działa - więc olej wraca do rozdzielacza tą samą drogą która została dostarczony i później do skrzyni.
      Co mogę zrobić żeby wyeliminować ten problem ? Wymienić przewód powrotny oleju z rozdzielacza do skrzyni na taki o większym przekroju ? Wydaje mi się, że olej który wraca z siłowników blokuje przepływ oleju zasilającego rozdzielacz i stąd ten problem. mam też siłownik 2 stronnego działania, ale w jego przypadku nie ma spadku obrotów.
      Jedna sekcja w rozdzielaczu wolna. Rozdzielacz i jego podłączenie wygląda tak:
      Proszę o jakieś porady.
      Ciągnik to ursus c360.


    • Przez Marecki2922
      Jaki ciągnik byście polecili , kasa jaką chciałbym przeznaczyć to około 80 tyś więc oczywiście używany 
      Pierwszym ciągnikiem jaki brałem pod uwagę to Renault z silnikiem MWM , skrzynią 40 bo to dla mnie istotne i z elektrycznym rewersem ale takich egzemplarzy jest mało 
      Drugi ciągnik to Fastrack i o nim wiem najmniej , podoba mi się ze względu na prędkość ale jakoś nie bardzo wiem np. jak jest z widocznością przy podczepianiu maszyny na podnośnik , raczej kiepsko , jak z ceną części 
      Trzeci to Valmet , skrzynie mają 50 km/h ,podobno bardzo proste ciągniki , z małym zapotrzebowaniem na paliwo i podobno ceny części tanie w porównaniu do powyższych 
      Piszcie co wiecie 
       
    • Przez zolo2
      Witam,
      Poszukuję opinii rolników którzy posiadają ciągniki z napędem hydrostatycznym. Jak się sprawuje? Jaki jest komfort pracy? Czy polecacie coś takiego, czy jednak lepsza jest skrzynia manualna?  Bardzo proszę o odpowiedzi. Dziękuję.
    • Przez Fugeo
      Jaki ciągnik w przedziale mocy 85 - 95 koni mocy byście mi polecili? Ciągnik musi być z ładowaczem czołowym, do pracy z opryskiwaczem 1000 - 1200 l zawieszanym o wadze na pusto ok 750 kg, wybieranie obornika, do pracy z agregatem uprawowym.
      Ciągnik może być mechaniczny, jednak mile widziany reweres chociażby hydrauliczny.
      Mi osobiście w oko wpadł John Deere 6300 i 6400 lub Renault Ceres 355.
      Co sadzicie o tych ciągnikach?
      Cenowo powiedzmy do 75 tys brutto.
    • Przez jozef_111
      Witam,
      Jestem posiadaczem ciągnika LTZ 55A. Mój problem polega na tym, że nie mogę wrzucić żadnego biegu na obrotach powyżej 1000. Na mniejszych obrotach biegi dają się włączyć, ale zgrzytają. Na zgaszonym silniku skrzynia pracuje bez zarzutów.
      Jeśli ktoś miał podobny problem to proszę o radę. Z góry dziękuję.
      Pozdrawiam
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.