MafiaDG

Pronar 82 SA strasznie kopcić

Polecane posty

MafiaDG    2

Witam , Panowie mam problem z pronarem 82sa mianowicie od niedawna jestem jego drugim właścicielem i gdy wczoraj pojechałem orać pługiem atlas 4x40 cm na lekkiej glebie pronar strasznie kopcił na czarno można powiedzieć że jak lokomotywa . Co mam zrobić? bo spalił mi 20 l na 1ha orki a słyszałem że ich normalne spalanie wynosi 8-12 l / ha . Dodam że zmniejszenie rozstawu pługa na 25 cm nic nie pomogło nadal kopcił . Końcówki wtryskiwaczy odpadają i szczeliny między zaworami bo gdy go kupiłem to zrobiłem to ciśnienie bodajrze ustawione było na 195 alo 200 MPa .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TomaszStach    162

Być może pompa wtryskowa się rozregulowała i dawka paliwa jest ta duża. Trzeba pompę dać do ustawienia lub regeneracji. Potem dobrze ustawić początek wtrysku i powinno być dobrze. Wtryskiwacze tez bym oddał do sprawdzenia bo przy remoncie pompy przeważnie zakład ustawia je za darmo i by była głowa spokojna że cały układ jest ok. No i wiadomo do nowej pompy wymiana filtrów paliwa. Polecam przerobienie na polskie filtry np. o c 330. Bo jeśli piszesz że spalił 20l na ha to raczej na pewno pompa wtryskowa. Oczywiście jeśli się nie dusił ani nie grzał bo to by świadczyło o zacieraniu silnika a to by było nie fajne. Nie wiem skąd jesteś ale w Kutnie jest fajny zakład od pomp wtryskowych. Sam tam robiłem do swojego pronara i 360 i jestem w pełni zadowolony. Jak coś to pytaj na PW to dam ci namiary.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5014

To żeś pojechał po bandzie... 200 MPa?! - w sinikach Common rail jest takie ciśnienie i wynosi 2000 bar (200 MPa), zaś w najnowszych silnikach Audi 2500 bar.

Po drugie: jeśli byś nawet ustawił 5000 bar nic Ci to nie da. We wtryskiwaczach chodzi o to, żeby nie lały tylko rozpylały paliwo.

 

Sprawdź układ dolotowy powietrza, ze szczególnym naciskiem na filtr powietrza. (może być przytkany)


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

iron    951

ten model ma turbo? bo jeśli nie to tylko pompa ew.wtryski do sprawdzenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TomaszStach    162

To żeś pojechał po bandzie... 200 MPa?! - w sinikach Common rail jest takie ciśnienie i wynosi 2000 bar (200 MPa), zaś w najnowszych silnikach Audi 2500 bar.

Po drugie: jeśli byś nawet ustawił 5000 bar nic Ci to nie da. We wtryskiwaczach chodzi o to, żeby nie lały tylko rozpylały paliwo.

 

Sprawdź układ dolotowy powietrza, ze szczególnym naciskiem na filtr powietrza. (może być przytkany)

Może pomyliły mu się zera albo jednostki. Wg instrukcji powinno być 21,6+0,9 MPa. A z tym zapchanym filtrem-zgadza się. Trzeba przejrzeć nie tylko miskę ale też te wkłady filtrujące. Ale myślę że przy zapchanym filtrze nie byłoby takiego spalania tylko sam dym

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Amator93    0

Filtr powietrza też odpada bo wymieniłem go w całości, ponieważ rozsypał się podas mycia . Co do cisnienia to przepraszam za błąd w jednostach 20MPa miałem napisać. Tomek Stach czemu sądzisz że silnik się zaciera ? bo tak w zasadzie to kopci niesamowicie ale się zbytnio nie grzeje bo temperatura dochodzi jedynie do 90°C

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TomaszStach    162

Zaciera się JEŚLI się grzeje i NIE MA mocy. A jeśli temp. jest w normie, a piszesz że jest to na pewno rozregulowała się lub coś się uszkodziło w pompie wtryskowej. Daj do zakładu i za 2-3 dni będzie po problemie. Pozdrawiam:)

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MafiaDG    2

Okej dziękuję za szybką i w miarę trafną odpowiedź . Dzisiaj jak orałem to z rury szedł ogień tak na 2-5 cm a na piachu 25 cm x 4 skiby to jest byle co na głębokość 20cm bo jak na głębiej puszczę tak na 25cm to spada z obrotów . 

 

Nie chcę zakładać nowego tematu ale pojawił się problem z elektryką w nim bo jak oświecę światła halogen przód (krótki) i tył  to obrotomierz zaczyna fixować i światła są jak świeczki dopiero na 1700 obrotów normalnie świecą i nie wiem co jest grane . 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    6347

mialem taki statek, po 1 to Cie nie pociesze bo nie bedziesz zadowolony z tego ulepa, po 2 to masz kat wtrysku do ustawienia, pompe do regeneracji i koncowki jezeli masz ruskie to do wymiany, bo zapewne leja jak pies po plocie, wsadz wuzetem, to choc ze 2 albo 3 lata Ci to popracuje, co do elektryki to standart, bo tam jest nie alternator tylko wyrob podobnoalternatorowy i nie ma przekaznikow, jedyne wyjscie to wymiana na alternator z jakiegos innego sprzetu lub z samochodu osobowego i zrobienie oswietlenia na przekaznikach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TomaszStach    162

Na wariujący obrotomierz pomaga napięcie albo wymiana paska klinowego. Na słabe światła to niestety nie działa. Pomogą tylko przekaźniki tak jak kolega pisał. Ten pasek jest "trochę" wąski i delikatny i lubi się rozwarstwiać. Wtedy się ślizga i wskazówka opada. Na 99% pasuje od c 330. jest troszkę mocniejszy ale i tak polecam wozić pasek w zapasie. Chociaż ten który był oryginalnie w ciągniku wytrzymał mi jakieś 5 lat. Drugi z zapasu który dostałem z ciągnikiem tez długo służył. A teraz wymieniam 2 paski Sanoka w ciągu roku. To taka ciekawostka. Kiedyś muszę jechać do porządnego sklepu i poszukać jakiegoś konkretnego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MafiaDG    2

Ahaa czyli nic z tym się nie zrobi :( jedyne co to tą pompę do sprawdzenia muszę zawieść i końcówki wtrysków wymienić . A co to tego kątu wtrysku to jak pompiarz ma go ustawić ? sam będzie wiedział ? i na jakie ciśnienie ustawić końcówki ? bo mam ruskie , tak samo jak i pompa .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TomaszStach    162

Końcówki tak mówił kolega polskiej firmy WUZETEM. Chociaż jak ja robiłem pompę dwa lata temu to w zakładzie mi facet dobierał jakieś inne ze starych zapasów. Brał po kolei i sprawdzał po oznaczeniach, kątach i ilości otworów itd. Ale przedtem miałem te polskie i któryś tam rok chodziły bez problemów.  Kąt początku wtrysku ustawiasz sam przy montażu pompy na ciągniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    6347

dokladnie, pompa jest na fasolkach, powinno sie ustawiac na kapilare i znaki na kole, ale pewnie nie masz takiego sprzetu, wiec sproboj na wyczucie, jak sam nie umiesz to wez jakiegos mechanika co nawet w w polskim sprzecie siedzi, to Ci ustawi bez problemu, cisnienie na koncowkach bylo jak dobrze pamietam 200-220 bar.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TomaszStach    162

Ustawia się dokładnie tak samo jak w c 330. Pompa jest na sztywno a przesuwa się piastę względem koła zębatego. Było kilka tematów o tym, ale mogę opisać krok po kroku ze zdjęciami. Ale jutro jak będę miał chwilkę czasu. 

 

Edytowano przez TomaszStach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maciejo360    27

@iron ten model jest bez turbo (oznaczenie SA), modele z turbo mają oznaczenie TSA.

Ja bym dał pompę i wtryski do sprawdzenia. Zresztą podoba sytuacja, że Pronar 82 SA puszczał czarną chmurę dymu, a okazało się, że to wtryski. Co do tej elektryki to też radzę sprawdzić pasek na tym wyrobie "alternatoropodobnym" jak ktoś to tak fajnie nazwał ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dark66    2

Może ktoś odpowie czy problem udali się w zupełności rozwiązać. Jaka była przyczyna i naprawa. Jak założyć alternator od samochodu żeby pokazywał obroty ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Tomas13
      Mam problem z ciągnikiem  Belarus 952.4. Kontrolka od świec żarowych po przekręceniu kluczyka powinna się świecić przez około 30sek od momentu przekręcenia kluczyka i zacząć migać po tych 30sek informując ze świece są nagrzane, po odpaleniu silnika powinna zgasnąć. Teraz jest tak ze kontrolka miga od razu po przekręceniu kluczyka  (co ok 3sek przez ok 0,5sek) . Włączenie silnika nie powoduje przerywa migania kontrolki, sama przestaje migać po kilku minutach. Co może być tego przyczyną, czy to problem z jakimś przekaźnikiem/sterownikiem świec???
    • Przez Krzysiek2794
      Witam, ludzie pomóżcie mam problem z moim Jumz'em. Niedawno kupiłem jumza chyba przerobionego z koparki, nie znam jego przeszłosci,na rolniczy.Mianowicie mam problem z hydraulika, nie wiem czy ktoś maczał juz tam "paluchy" ale nie mam sekcji pływającej do orki, w żadnej z 3 dźwigni. Mam pytanko czy jak wymienie rozdzielacz na taki z sekcją pływającą to musze jeszcze coś przerabiać? Prosze o pomoc.
    • Przez Piotrass
      przymierzam sie do zakupu przyczepy Pronar t700 chcialbym poznac wasze szczere opinie na jej temat
    • Przez Shogun
      Witam. Mam problem od jakiegoś czasu z moim Belarusem 952, wesja zdaje się 1, z 2010r, w metalu i na podnośniku z jednym siłownikiem.
      Zaczął strasznie kopcić jak lokomotywa, Po sprawdzeniu turbo okazało się dobre, za to w wydechu było pełno oleju, odkręciłem kolektor i okazało się że po zaworach olej ścieka. Powymieniałem uszczelniacze zaworowe, co ciekawe w fabryce pozakładali je palcami bez dociskania i 3 latały luźno na trzonkach zaworów a reszta praktycznie się nie trzymała. 
      Po wymianie uszczelniaczy kopcenie minimalnie się tylko zmniejszyło, oleju w  wydechu już nie było więc na stół poszły wtryski, no i okazało się że leją wszystkie i ciśnienie otwarcia mają 130bar a mają mieć 220. Końcówki wtrysku chciałem zamówić Polskie ale tu na forum wyczytałem że do tego modelu lepiej org bo jak będą mialy  inny kąt to będzie kopcił na czarno mimo że nie będą lały. Końcówki to 174-02, szukalem w necie i tylko w jednym sklepie były, w dodatku 72zł za szt. 
      Poskładałem ustawiłem i ku mojemu zdziwieniu ciągnik dalej kopcił tylko teraz na niebieskawo czarno. Wymieniłem jeszcze uszczelkę dolną pokrywy zaworów bo była gumowa i okazało się ze wypchlo ją wewnątrz na tych okularach dolotu i nie dość że olej trochę się dostawał to ciśnienie z turbo uciekało. Poskładałem wszystko, ciśnienie turbo nawet sprawdziłem, dmucha do 0,4 bara. Tylko dymienie nie ustało. 
      Wkurwiłem się, ściągnąłem glowicę bo myślę sobie albo pierścień pękł, zapiekły się, albo tuleja porysowana. No i zonk, w silniku wszystko jak nowe, tylko troszkę nagaru na tłokach bo wtryski lały. 😨
      Analizując sytuację po obejrzeniu głowicy wróciłem do wtrysków (szkoda że nie wcześniej), bo zauważyłem że chociaż nowe to zwłaszcza jeden jest strasznie oblepiony sadzą a zrobił może z 2mtg. Po sprawdzeniu okazało się że dobrze pyli, ciśnienie ma 220, może 225bar tylko że strasznie dziwny kąt pylenia, jest tak szeroki że prawdopodobnie paliwo nie jest wtryskiwane do komory wirowej tylko rozbryzguje się o głowicę i krawędź komory.
      Co radzicie, końcówki odeślę, tylko jakie teraz zamówić, czy te Polskie Wuzetem-y się nadadzą bo pisze na aukcji że nie są do wersji turbo, a tych ruskich to już bym wolał nie zamawiać bo ciągnik potrzebny już pilnie i nie chce mi się bawić ciągle. Głowicę zdecydowałem się ściągnąć bo itak miałem wyciek spod misy olejowej więc skoro itak miałem ją ściągnąć to postanowiłem dokładnie wszystko sprawdzić żeby się drugi raz nie bawić, a uszczelka pod glowicę to 40 zł.
    • Przez stachu12
      Kupię regulator siłowy na 3 wyjścia ten pod siedzeniem wraz z całym osprzętem czyli przewody hydrauliczne cięgna  sruby mocujące itp
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj