Skocz do zawartości
memek26

New Holland tl 90 2002 Podnośnik nie podnośi

Polecane posty

Wybrane dla Ciebie

memek26    0

witam orałem pole płgiem kverneland 3 skibowy obracany zostało mi dosłownie na 15 min gdy płóg chciałem podnieść wajchą do góry a podniśnik nie reagował olej wymieniony pompa wymieniona . cisnienie jest bo płóg obraca wiecie co mogło sie stać czy bedzie potrzeba rozbieranie plecaka ?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


memek26    0

juz zrobiłem ;) mianowicie wymieniony został manszet tam był taki cienki tokarz przerobił tuleje na grubszy teraz nawet tl z pługiem kverneland trzy skibowym  obrotowy nie opada elegancko

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PiotrStaczak
      Witam. posiadam od 2 lat nowego New Hollanda TD5.95, Pojawił mi się dziś błąd 3842 i ikona oznaczająca " Defekt układu wydechowego, utrata mocy ciągnika". miał może kiedyś taki komunikat?
       
    • Przez podlach93
      Witam, mam nowy szarpacz do sześcio klawiszowe go new Hollanda tx. Może ktoś potrzebuje? 
    • Przez hassi37
      Od wczoraj zaczol wariowac pulpit wyswietlacza wlaczajac I wylaczajac wskakiwal na obroty wyswietlal kody awari a to silnika a to cos z fotelem rozlaczal przy tym skrzynie biegow  w koncu juz nic nie wyswietla masy sprawdzalem bezpieczniki glowne przy silniku tez w kabinie tez rece opadaja co to za zlomy produkuja ciagnik 2012  1200 mtg  moze ktos pomozeoze mial podobny przypadek
    • Przez franek1995
      witam po odpowietrzeni układu ciągnik nie odpala po odkrenceniu wtrysku paliwo dochodzi a ciągnik nawet nie puszcza dymku co moze byc przyczyną
    • Przez 22tomek22
      Witam posiadam prase pasową new holland br740 i mam taki problem że jak chce belować słomę to nie chce mi zaczynać beli dopiero jak nabierze prawie cały podbieracz i wtedy dopiero ledwie co rusza bela sie obracać może ktoś wie co można na to poradzić, bo zaczynam się zastanawiać czy to nie jest wina pasów?
×