Skocz do zawartości
pawel199617

MF 3610 nie działające przyciski na błotniku

Polecane posty

pawel199617    2

Witam. Od niedawna jestem użytkownikiem MF 3610. Jaki może być powód nie działających przycisków zewnętrznych na blotniku ?

Ogólnie cały ehr jest ok ;-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    552

urzekła nas twoja historia.. 5 lat  przyciski nie działają... no kto by pomyślał... koniecznie trzeba tu się pochwalić wciskając spam

 

Dobierz się do kostki za przyciskiem i spróbuj zewrzeć. Będziesz wiedział czy przycisk czy dalszy fragment instalacji

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pawel199617    2

Ok. Jutro postaram to sprawdzic...Lecz na panelu ehr musi być przycisk na optymalnym czy może góra lub dol...czy może obojetne zeby sterować z zewnątrz traktora ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel199617    2

Czyli przycisk na neutralnym lub dół... ok sprawdze to. Jeszcze jedno pytanie czy ktoś może ma schemat lub wie który bezpiecznik do radia i wycieraczki tylnej szyby?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henryk85    1

U mnie nie działały przyciski po odkręceniu osłony na błotniku okazało się że kupa ziemi i syfu po przeczyszczeniu odpięciu wszystko działa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    2159

zeby przyciski na blotniku dzialaly w kabinie musisz miec na neutralu albo na opuszczanie, rozbierz, prawdopodobnie kwestia wyczyszczenia.


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Zet7211MF6140
      Witam. Jest taki problem że ciągnik nie ma tak jak by siły. Na postoju wchodzi normalnie na obroty a już przy małym obciążeniu max 1500 złapie, nawet jak sie jedzie samym ciągnikiem to nie można go rozpędzić. Dodam że dopiero była robiona pompa wtryskowa i przed naprawą było to samo. Co może być nie tak?
    • Przez marcin80wlkp
      Witam. Dziś po godzinnej pracy w polu sprawdziłem ciśnienie na pompie. Jeden obieg, który idzie na hydraulikę zewnętrzną pokazuje 170-180 atm, drugi przy skręconych kołach, rozgrzanym oleju i ok 1000obr/min pokazuje 80 atm. Wspomaganie ciężko mi chodzi, do tego coraz ciężej wchodzą mi biegi i obstawiam że to przez to, że padła druga sekcja pompy. Czy bez zastanowienia mogę zamawiać nową, czy jest możliwe, że jeszcze coś innego może być nie tak?
    • Przez kevin25
      Witam pacjent MF 3050 z 1989r zaczęło słabnąc wspomaganie na wolnych obrotach szczególnie zauważalne przy pracy z ładowaczem. I słabiej działające hamulce. 
      Ciśnienie na tylnych złączkach 180bar przy 1tys i przy 2tys rpm 
      Ciśnienie na punkcie pomiarowym 2 sekcji na wspomaganie na wolnych obrotach 145bar przy 2 tys rpm 170bar 
      I z tego co wyczytałem pompa do wymiany. Chce się tylko upewnić czy na pewno ?
      Jest możliwość wsadzenia mocniejszej pompy na Sekcji hydrauliki zewnętrznej ? 
       
    • Przez Michał6180
      witam mam problem z ciągnikiem 6180 polega on na tym ze traktor nie chce jezdzic po rozgrzaniu ostatnio prasowałem słome ok 8ha po przepracowaniu 4 hektarów traktor ustał na polu nie chciał jeździć biegi bez sprzegła wchodziły po jakimś czasie traktor zaczął jezdzić cały czas sie to działo wymieniłem pompkę sprzęgła był jakiś czas spokój a później przyszedł czas na kukurydzę woziłem nim jakiś czas był spokój po paru godzinach traktor na pusto nie dawał rady podjeżdżać pod z górkę na drodze silnik nie tracił obrotów tylko było czuć jak traktor spowalniał a wjazd na pryzmę nie było mowy zebym wjechał szosowymi biegami traktor stawał w miejscu i nie chciał jechać z terenowymi miał nawet problemy wjezdzać zdecydowałem wymienić pompę w skrzyni wymieniłem ale okazało sie ze nadal ciężko podjeżdża pod górę i teraz stoi na podwórku i nie chce jezdzić biegi wchodzą bez sprzęgła i nie wiem co robić więc prosze was o pomoc co z tym robić za wszelkie odpowiedzi Bardzo Dziękuję :)
    • Przez Mariano126
      Witam wszystkich jestem nowy na forum i równocześnie nowym użytkownikiem MF 3060 czytałem dużo na forum na temat EHR ale nie znalazłem odpowiedzi która pomogła by mi rozwiązać mój problem z EHR a jest on następujący po zapaleniu ciągnika i po przygazowaniu (włączenie ładowania) zaswieca sie dolna kontrolka EHR (opuszczanie) mimo iż przełącznik jest w pozycji neutralnej powiem jeszcze ze ta kontrolka swieci Ciągle nawet po zgaszeniu ciągnika nawet gdy przełącze na pozycje dzwigania zaswieca sie górna kontrolna ale swieci również dolna a podnośnik ani drgnie podnosnik mozna podnieś jedynie odpinająć przednią wtyczke od jednego z elektrozaworu a wciskająć recznie drugi które znajdują sie z tyłu ko lewego tylniego koła
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.