Skocz do zawartości
celtis

celtis- problem

Polecane posty

Wybrane dla Ciebie
celtis    7

Panowie, ma problem. Zgasiłem ostatnio ciągnik i już nie chciał odpalić, tzn. prąd jest i ogólnie wszystko jest ok ale po przekręceniu kluczyka do końca nie odpala. Dokładnie takie same objawy jak próbuje odpalić się ciągnik na włączonym biegu albo wałka wom. Czujnik od wałka jest raczej ok, nic nie wyświetla ani nie miga, więc obstawiam że to czujnik od biegów. Gdzie go znajdę i jak on się dokładnie nazywa?

Dodam że po włączeniu zapłonu i na pycha to pali normalnie i wszystko jest ok.

Edytowano przez celtis

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel656    30

Kilka dni temu w czasie koszenia trawy po prostu mi zgasł i nie dał się odpalić. okazało się że wypiął się kabelek w skrzynce akumulatora. Poszukaj tam po prawej stronie u góry czy nic się nie poluzowało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
celtis    7

Problem rozwiązany, teraz jeszcze tylko jedna rzecz mnie martwi bo przy od  1700 do 1900 obrotów miga mi lekko kontrolka od ciśnienia oleju w hydraulice. Kabelki sprawdzałem, czujnik wykręcałem i wydaje sie być ok. Również kiedy używam hydrauliki, np obrót pługa to lekko pobłyskuje. Co to może być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez KubowskyyClaas
      Witam, mam pewien problem jeśli chodzi o podnośnik w ciagniku Claas Ares 657 ATZ podnosnik z maszyna np; pług podniesie wszystko jest ok zaczyna opuszczać na dół może ze 2 cm i nagle szarpnie do góry podniesie i znów opuszcza 2-3cm i do góry co to moze być?
    • Przez MedionClaasic
      Witam 
      Poszukuje instrukcji do ciągnika Claas Ares 620c. Czy ktoś jest w stanie pomóc w tej sprawie ?
      Z góry dziękuje 
    • Przez Fugeo
      Witam
       
      Czy ktoś wie jak wyciągnąć panel sterowania klimatyzacją/nawiewem w Claasie nie uszkadzając go?
      Czy ktoś wie co może być przyczyną nie działania biegu 1 i 2 (chodzi mi o pokrętło do regulacji siły nadmuchu)? Na pozycji 3 dmucha aż miło, ale czasem po prostu za mocno i tu by się przydało zmniejszenie siły nadmuchu np. na pozycję 1 albo 2
       
       

       
    • Przez Mati_claas86
      Witam. Mam problem z koszem sitowym w dominatorze 86. jest oberwane to jedno dolne mocowanie? Jak wymontować ten kosz sitowy i czy wystarczy to dobrze pospawać czy trzeba nowy. proszę o odpowiedzi
    • Przez radzikus
      Szanowni,
      nie działa wom w aresie. Niby wszystko działa od strony mechaniki a przy próbie właczenia wou coś tam nawet słychać w moście ale mimo wszystko wom nie uruchamia się.
      Pojawia się błąd 345- oznacza mniej wiecej "uszkodzony włącznik womu, wiązkę lub cewkę".
      Czy moglibyscie wskazać mi które cewki odpowiadają za wom w tym ciagniku ?
       
      PS; do tej pory miałem tylko Agrotrona, z Claasem jestem niestety ciemny
       
      Z góry dzięki!
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.