Skocz do zawartości
heniuheniu

ciągnik New holand staje i świeci CP

Polecane posty

Wybrane dla Ciebie
heniuheniu    3

witam, ciągnik New holand staje i świeci CP, dlaczego???? Rano jak jest zimny jedzie 5-10 min  i zaświeca się CP i staje:-/ żaden mechanik nie wie co jest przyczyną!!!!!!  miał ktoś tak może????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wilhelm    401

CP oznacza "naciśnij sprzęgło" Czasami pojawia mi sie to na wyświetlaczu w TL100A przy zmianie kierunku jazdy, ale nie zawsze..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RogR01    15

I mnie w ciagniku steyr CP wyświetla się gdy za szybko puszczę sprzęgło w czasie ruszania lub gdy za szybko zmienie kierunek jazdy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
heniuheniu    3

u mnie w TM jak wyświtli się się  CP to mogę wciskać spszęgło 100 razy przełączać rewersem   a ciągnik nie chce ruszyć

 


...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamciow    85

Próbowałeś kalibracji sprzęgieł ? os tego bum zaczął. U mnie w t5040 też raz na jakiś czas się zaświeci jak za szybko puszcze sprzęgło, ale jeszcze raz naciskam i jest ok


Wiem że popełniam błędy ale dopiero się uczę..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
heniuheniu    3

 Po kalibracji chwile pojedzie  i po 5-10 minutach wyswietla się CP wymieniłem potencjometr iten czujnik przy spszęgle i robi się to samo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
djpala    0

Witam ja jestem szczęśliwym posiadaczem 8360 to w sumie jedna chwała mam go 1 rok ale zbieram dożo info w necie na jego temat po to żeby mnie ne zaskoczył zbytnio w polu i powiem ci co miałem u siebie po myciu ciągnika główne złącze te skręcane na skrzyni nie miało uszczelki i naszło trochę wody i nie chciał do tylu jechać było takie właśnie zjawisko ze szarpną i stawał i pojawiał się komunikat cp no i znalazłem w necie ze to te potencjometry wymontowałem i rozebrałem je i stwierdzam ze są naprawdę dobrze zrobione raczej odporne na myjkę i inne uszkodzenia sprawdziłem miernikiem i były ok wiec wróciły na swoje miejsce poskręcałem wszystko i zaczął jeździć ze 2 dni i staną zacząłem latać po wtyczkach i gdy dyszlem do tej dużej rozkręcam a tam z kropla wody wydmuchałem wd-40 spryskałem i działał dopóki go nie umyłem 2 raz i zaczął się meksyk nic nie działało i błędów nie pokazywało załamałem się odrazu podłoga w górę i za te złącze rozkręcam a ona pełna wody  zrobiłem to samo co najpierw ale i tak niebieski nie chciał jechać zacząłem szperać i okazało się ze w tej złączce są takie uszczelki gumowe jak kable wchodzą do tej złączki po odsunięciu tej gumy okazało się ze i tam woda się dostała wylałem ja wysuszyłem suszarka do włosów styki nasmarowałem wazelina techniczna bez kwasową skręciłem i cala zawinąłem taśma izolacyjna razem z wiązką kabli czyli wygląda to tak jak by tej wtyczki nie było wcale po tym kalibracja i powiem ci ze od kupna w końcu w ciągniku zaczęło wszystko działać tak jak trzeba tylko kontrola poślizgu szwankuje ale z czasem dojdę i do tego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Parich    0

Ja mialem takie same objawy w TM 135 podczas jazdy rozlaczal naped i wyswietlal komunikat CP i ksiazke. Przyczyna usterki byl czujnik polozenia dzwigni od biegow pelzajacych. Sprawdz tez manetke od zmiany kierunku jazdy, podobno wyciera sie jakas zapadka nie styka dobrze i ciagnik glupieje ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    477

A czy ten błąd też nie oznacza brak operatora, może coś z czujnikiem w siedzeniu się dzieje.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    477

I jak postępy w usunięciu usterki?


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez DamianLipiski
      Witam
      Prosze o info gdzie moge znaleźć takie osłony filtra kabiny na błotnik traktoru. Osłona długiego filtra na lewym błotniku. Skandal ktoś się nie bał i zaj......, teraz trzeba nowy kupić tylko gdzie. Może jakieś linki etc
      przyklad osłony na prawym blotniku(zdjęcie)
      traktor New Holland T5.105 Electro Command



    • Przez Domelek12
      Witam,
      Jestem zainteresowany kupnem New Holland T4.80F , czy ktoś słyszał jakieś opinie na temat tego ciągnika? Potrzebowałbym pomocy użytkowników New Holland aby doradzili jaką skrzynie wybrać do tego ciągnika czy  Shuttle Command z pełzakami,czy Powershutte z pełzakami, która będzię lepsza? Dodam że będzie pracował z ładowaczem. Jakiej firmy wybrać ładowacz do tego ciągnika?
    • Przez Marcin
      Witam. New holland zaleca stosowanie oleju przkładniowo hdraulicznego do skrzyń biegów typu power shift oraz hydrauliki z pompami tłoczkowymi olej Ambra Multi G. Jestem ciekaw czy stosujecie jakieś zamienniki tego oleju i z jakimi skutkami?
    • Przez no1NEWHOLLANDno1
      Czesc
      Czy macie jakie kolwiek problemy ze swoimi maszynkami?
      Moim najwiekszym problemem jest dealer ;/ AGROS-Wrońscy..
      3tyg mi przywoza przewod do hamulcow,mimo ze 2razy byli i zly przywiezli..naprawde szlak mnie trafia..
    • Przez tobiaszek
      witam wszystkich czy ktos orientruje sie gdzie w ts110A znajduje sie termostat?? wydaje mi sie ze zle pracuje na mrozie traktor osiaga wysoka temperature
×