Skocz do zawartości
node3mer

c 75l problem ze sprzęgłem

Polecane posty

Wybrane dla Ciebie
node3mer    12

witam. chciałbym się dowiedzieć czy w tym Mccormiku można zajrzeć jakoś do sprzęgła? problem polega na tym że bardzo ciężko chodzi pedał. Sprzęgło jest w pełni mechaniczne, bardzo ostro bierze, ale słabo wysprzegla. nie ma tam jakiegoś okienka albo kalamitki? trochę by było szkoda rozpoławiac prawie nowy ciągnik żeby to naprawić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez zetor88
      Witam jak w temacie mam problem z obrotomierzem w c85 proszę o pomoc jak on działa tzn. Skąd zczytuje obroty jest jakiś czujnik jeśli tak to gdzie? Czy czyta z alternatora? Pozdrawiam 
    • Przez Monsterius27
      Witam. Proponuję założenie nowego działu poświęconego ciągnikom firmy McCormick. Ich popularność stale wzrasta.Co wy o tym sądzicie? Pozdrawiam.
    • Przez songo2754
      posiadam john deere 5090r i od niedawna jestem posiadaczem mccormnik mc 130 i moje pytanie  czy moge mccormnika zalac olejem hydrauliczno przekladniowym  john deere Hygard interesuje mnie to poniewaz wszystkie maszyny pracowaly z ciagnikiem john deere a takze pozyczam czasem maszyny od sasiada i tez posiada ciagnik john deere
    • Przez DamianMC16
      Witam,mam problem z ciągnikiem Mccormick Mc 105,podczas mrozu ciągnik zapala bez problemu lecz nie rusza,dopiero po jakimś czasie pracy silnika i ponownym odpaleniu zaczyna jechać.Co może być tego przyczyną?
    • Przez dansobin
      Witam wszystkich,
      Chciałbym uzuskać opinie od innych użytkowników ciągników z serii CX (McCormick oraz CASE), jestem użytkownikiem McCormick CX100 rok 2003, ciągnik ogólnie stan dobry ale wydaje mi się że brakuje mu mocy, Przy orce pługiem 3x40 na IV klasie ma problem osiągnąć 6 km/h, jeżdziłem 3 L (około 5 km/h), ewentualnie na 1 H ale tylko na żółwiu, po rozpędzeniu i przerzucenia półbiegu na zająca ciągnik słabnie, czy to możliwe żeby ponad 100KM miało problem z takim pługiem? Chciałbym zasięgnąć opinii innych użytkowników tak dla porównania przed jakimikolwiek naprawami.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.