Skocz do zawartości
EteroxPL

Podłączenie i wybór halogenów do Zetora

Polecane posty

EteroxPL    1

Witam,

jestem zainstersowany kupnem nowych halogenów do mojego Zetora, z racji, że często używam ciągnika w nocy. Przeszukałem trochę internet oraz Agrofoto i wybór padł na marke Wesem oraz halogeny http://sklep.wesem.pl/5/6651/halogenowe_lampy_robocze_br_halogeny_robocze_br_typu_lpr6 (miałem inne tej marki z tyłu w innym ciągniku - byłem zadowolny) Mają one być umieszczone z przodu zaraz na masce (nad normalnymi światłami), lecz nie wiem czy będą one poprawnie umieszczone, bo słyszałem, że niektóre lampy pasują na górę a inne na dół dlatego chciałbym się upewnić. Głównie zależy mi na poprawieniu widoczności z przodu.

Drugą sprawą jest podłączenie tego, niestety nie jestem za bardzo "kumaty" z elektryki, ale na chłopski rozum:

Zasilanie z akumulatora, lub z alternatora, rozrusznika itp. (wiem, że nie ma to zbytniego znaczenia, ważny jest + i jakaś estetyka) następnie kabel (jaki kabel, przekrój?) idzie do kabiny i zaraz przed przełącznikiem daję bezpiecznik - ale jaki? zakładając, że będą podłączone tylko te 2 halogeny wymienione wyżej? następnie przełącznik (mam jakiś z fiata 125p). Potem kabel idzie prosto do halogenów, przy końcu łącze oba kable z halogenów do kabla który idzie z przełącznika. Masa do maski, gotowe?  Słyszałem o jakichś przekaźnikach, masach do - na akumulatorze itp. itd. dlatego proszę was o pomoc i myślę, że przyda się to również innym użytkownikom.

 

Pozdrawiam i liczę na odpowiedzi :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtal24    192

załóż lampy led a jak chcesz już te halogeny to załóż je prawidłowo na przekaznikach


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
EteroxPL    1

Co do ledów nie jestem zbytnio przekonany, czytałem trochę. Pozatym zachaczę gdzieś o gałąź i po moim drogim ledzie.

Mógłbyś wytłumaczyć jak założyć je na przekaźnikach? Jakie wybrać, jak podłączyć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

Wszystko jest dokładnie opisane w dziale "Elektryka". Wystarczy tam zajrzeć, zamiast zakładać kolejny temat o tym samym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    203

Lampy Wesem-a jako tako przyzwoitą jakość prezentują, więc o to nie powinieneś się martwić. Możesz jeszcze popatrzeć na takie jak ja mam i nad kierunkowskazami zamontować. Też dobre miejsce na nie. 


Sprzedam Kombajn Bizon Z056, 1989 r. Szczegóły PW

Zapraszam na stronę:

https://www.facebook.com/strazospbrzeziny/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
EteroxPL    1

Mam takie same jak ty, tylko z tyłu i jestem bardzo zadowolny, chociaż mogłem je dać koło dachu a nie przy błotnikach.

Pewnie zamówie te co podałem, niedługo wezmę się do pracy, jak wszystko zrobię być może pochwalę się w galerii. ;)

 

Dzięki za odpowiedzi, pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez 7613farmer
      Witam wszystkich forumowiczow prosze o porade, otoz posiadam od nowosci ciagnik Zetor Proxima 8441 w ktorym problemem jest stale przeciekajaca nagrzewnica.
      Pierwsza oryginalna jak dotad wytrzymała najdłuzej - 4lata. Kupiłem druga,polska- nie chinska,ktora wytrzymala jakies pol roku. Jeszcze na gwarancji ja oddalem i po długim okresie oczekiwania wkoncu wymienili mi na nowa,ktora zamontowalem i działala jakiś miesiac az tu wczoraj wsiadam a tu woda leje mi sie po głowie. Pomozcie co moze byc powodem,czy wszystkie nagrzewnice sa wadliwe, czy to jakas wada konstrukcyjna traktora? Jak narazie wybieram sie zareklamowac ta trzecia -tez jeszcze jest na gwarancji. I co - macie jakis pomysł?
    • Przez Autofan
      Co sądzicie o dwóch nowych modelach Zetora Utilix i Hortus które miały premierę na targach Agritechnica w Hannowerze:
      http://www.zetor.cz/zetor-utilix
      http://www.zetor.cz/zetor-hortus
      Jak się podoba wam Major w nowej stylistyce?
      http://www.zetornewshape.com/cs/
       
    • Przez Vincero
      Witam
      Nie wiem czy w dobrym miejscu dodaje temat ale mam problem z wspomaganiem w moim Zetorze 7211
      Otóż od pewnego czasu zapalam ciągnik a koła samoczynnie same się zakręcają w lewo .. po chwili działa wspomaganie odkręcę i działa wszystko lecz za jakiś czas znowu nie mogę w prawo ciężko idzie kierownica ..
      z tym problemem zajrzałem do filtra ewidentnie do wymiany olej brudny i lekkie drobinki metali widzę pływają , dodam jeszcze że było go stanowczo za mało ... mam zamiar wlać nowy olej dokładnie Boxol 26 czytałem że może być lecz nie wiem jak z całego układu pozbyć się starego oleju ... ?
      Jak ktoś miał podobne problemy i wie jak szybko i skutecznie naprawić ten problem proszę o pomoc .
      A może jakiś inny wlać ? jaki używacie ?
    • Przez Mateusz_320
      Panowie mam problem z korbowodami do zetora 5211. Kupiłem wczoraj i dzis zaczałem wazyc i 2 maja 305g a 1 ma 285g czy stanie sie cos tej róznicy 2 deko? Prosze o pomoc 
    • Przez emtecc
      Zetor 7745 po remoncie góry silnika (tłok, tuleje, pierścienie, robione głowice).  Powodem remontu były popenkane pierścienie na jednym z tłoków. 
      Przed remontem z odmy czuć było, że zbiera się ciśnienie po zatkaniu odmy no i oczywiscie wyganiało olej z racji popękanych pierścieni.
      Po remonice poinformowano mnie, żeby wymienić olej po 50 mth po dotarciu. Docierałem na różnych obrotach (trochę jeździłem, chodził z przyczepą w różnym stopniu załadowaną).
      Zdziwiło mnie, że po 50mth oleju było na MIN na miarce. Rozmawaiłem z mechanikiem i określił, że to normalne bo pierścienie się układają.
      Cały czas kapało z odmy i kapie do teraz, jednak nie odczuwam zbierania się ciśnienia w skrzyni korbowej, tzn nie czuć dmuchania odmą a olej z niej kapie.
      Ostatnio na 3 godz orki do butelki skapało około 300ml oleju.
      Możliwe, że jest coś nie tak z odmą i olej nie ścieka do miski? Nie wiem jak to wygląda, nie rozbierałem nigdy tego?
      Czy pierścienie od początku są do niczego??
       
      Dodam, że ciągnik ma moc.
       
      Dodatkowo między głowicami pojawił się wyciek (chyba płynu) bo rdzewieje

×