Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
promokator    0

Witajcie, potrzebuję Waszej pomocy. Mam ciągnik, który stał w garażu ok 10 lat. Zrobiłem mały przegląd: wymieniłem płyny, wyczyściłem filtry, wyregulowałem zawory i pompę wtryskową. Ciągnik odpala, ale nie wchodzą biegi, wchodzą jedynie gdy silnik jest zgaszony. Wygląda mi to tak, jakby tarcze się złączyły i sprzęgło nie jest w stanie się rozsprzęglić.

Czy jest na to jakiś sposób, poza demontażem sprzęgła???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    44

Zapewne że jest tak jak podajesz, tarcza sprzęgłowa skleiła się z dociskiem ,kiedyś też tak miałem jak postał przez zimę ,a na wiosnę już była zwarta z dociskiem i też nie dało biegu włączyć jak silnik pracował ,puściło sposobem, ale tak, zgasiłem silnik włączyłem bieg chyba 4 i włączyłem hamulec ręczny i spróbowałem rozrusznikiem uruchamiać silnik na wciśniętym sprzęgle i się udało, było małe szarpnięcie i puściło, potem już normalnie działało wszystko ,a też myślałem nad rozbieraniem sprzęgła ale tym sposobem się udało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

promokator    0

Members wielkie dzięki za pomoc, niebawem będę miał kontakt z T25 i już nie mogę się doczekać czy uda się Twój sposób :-) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
promokator    0

Niestety u mnie się to nie sprawdziło, mam słaby hamulec ręczny. Próbowałem też zasadniczym hamulcem i nic. Mój ciągnik nie był używany już kilka lat, może tak bardzo skleiło się to sprzęgło.

Czy są jakiś inne sposoby na to sprzęgło, poza jego rozbiórką? Pomocy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×