Skocz do zawartości
KacperMaksalon

kopcenie pod obciążeniem belarus 952,4

Polecane posty

Wybrane dla Ciebie

Witam forumowicze :)
niedawno zakupiłem ciagnik belarus 952.4
mój problem polega na tym ze ciagnik zaczął kopcic dość dobrze pod obciazeniem dodam ze na poczatku nie było tego problemu
ciagnik ma zrobione dokładnie 127 godzin
na poczatku myslałem ze to moze byc problem z pobieraniem oleju ale to wykluczam bo belarusy maja to do siebie ze na docieraniu łykną troche oleju ;)
moze to wina luzu zaworowego? a moze kątu wtrysków? badz tez zuzytymi (co dziwne w tak krótkim czasie) końcówkami wtrysków moze którys leje
przy odpalaniu wiadomo zakopci te 2 sekundy i jest spokój ale jak pojade w pole to siwy dym czarne chmury :(
mowi sie ze bez dymu nie ma ognia ale z tym dymem to nie w takich ilosciach
prosze o porady jak pozbyc sie tego problemu bo zaczynam sie martwic o zywotnosć silnika
dziekuje za kazde porady bo chcemy sie pozbyc problemu

Edytowano przez KacperMaksalon

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wilhelm    401

Nie końcówki zaworów, a końcówki wtryskiwaczy! Ale i tak mało prawdopodobne, żeby przy takim przebiegu mogły "lać".. Filtr powietrza drożny ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Filtr powietrza jest czysty jeden ten biały i drugi niebieski natomiast filtr paliwa zmieniany był dokładnie 27 godzin temu przy przeglądzie na 100 godzin

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    287

hehe a jaki olej wlali na przeglądzie ,pewnie na luz niewiadomego pochodzenia ,u nie tak było ,dom tego żle wyregulowane zawory ,z kąd masz serwis napisz na pw

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wilhelm    401

Olej w takim przypadku ma tyle, co piernik do wiatraka.. Podobno silnik dymi na czarno, nie na niebiesko.. A może dostawał "w palnik" i po prostu kopcił jak przyszło większe obciążenie...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

<p>Vilhelm wiesz co ciągnik wcześniej pracowal z gruberem 11 łap na głębokość około 15-20 cm i lekki dymek poszedł (był w normie) ale teraz jak była orka to już jest coraz gorzej a pracuje w plugu 3 skibowym na lemieszach 40 to dla niego powinien być pikuś bo ciągnik ma 95 koni (niby) po pewnym okresie użytkowania go zacząłem odczuwać delikatny spadek mocy nie ma takiego kopa jak było to na początku dostanie lekkie obciążenie i już trzeba gazu dodawać bo jest mu ciężej może to wina turbiny? Może puszcza olej?</p>

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zuro95    4

Kolego sprawdź szczelność układu dolotowego, miałem ten sam problem, chociaż w innym traktorze, kopcił i nie miał siły się z niczym poradzić, chociaż wcześniej było ok, okazało się, że pękła opaska na wlocie do intercoolera, skręciliśmy nową i traktor odżył, ani dymku i "ino gwizdo" ;) a serwisanci też by chcieli cały silnik zdemontować, turbo, wtryski itd itd, a tu taka pierdoła, może od tego warto zacząć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiesz co układ dolotowy jest okej ale zauważyłem że przy turbinie jak jest wylot w tłumik to ciśnie tam Dość dobrze dym jest to połączenie turba z wydechem a tak to dolot jest cały szczelny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam forumowicze robiąc przegląd układu dolotowego (czyszczenie filtrów i sprawdzając te silikonowe połączenia) żadnego przecieku nie znalazłem ale pokusiło mnie o to aby zobaczyć co tam się dzieje z luzem zaworowym i tu jest problem. Luz jest ogromny wręcz tragiczny a zawory były ustawiane na przeglądzie na 100 godzin na ustawienie zaworów serwisu wzywać nie będę bo mają 14 dni roboczych a cena za przyjazd to masakra więc wolę zrobić to sam. I tu moje pytanie jak ustawić takowe zawory w starym mtz 82 było trochę inaczej i teraz mam mały problem a i jeszcze jakie powinny być luzy na dolotowym i wydechowym za odpowiedzi wielkie dzięki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam niestety ustawienie luzu zaworowego nie dało żadnych efektów nadal ten sam problem plus do tego drobny spadek mocy

Edytowano przez KacperMaksalon

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hemi    16

Oglądałeś turbinę? stan łopatek na wydechu i sprężaniu, luz wirnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ale czy turbina może trzasnąc po takim przebiegu obecnie 144 godziny
Turbina wygląda dobrze zero jakiegokolwiek luzu a łopatki praktycznie jak nowe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Turbina raczej nie ale sprawdź działanie korektora ciśnieniowego. Ogólnie ruski maja kiepskie końcówki, z regulacja pompy czy wtrysków w nowych ciągnikach też nie jest najlepiej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kitowiak    320

Tak tylko dalej czytając nie napisałeś na jaki kolor kopci ? i czy ciężko odpala na zimnym i gorącym ? bo byl bym za tezą seweryna20. mój z 98r od początku miał źle ustawioną pompę i też sobie dymił, teraz po regeneracji to nie ten ciagnik...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kopci na czarno a z odpalaniem nie ma żadnego problemu czy ciepły czy zimny zawsze za pierwszym razem. Sprawdzę jeszcze końcówki wtrysków moze coś tam jest nie tak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wilhelm    401

Może faktycznie któryś z rozpylaczy "padł"... Z opisanych objawów najbardziej pasuje to do układu wtryskowego.. wtryskiwacze, pompa (regulator) W końcu to nie jest aż tak skomplikowany motor..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam niestety problem zaczyna się pogarszać ciągnik nie ma praktycznie mocy nie moze pociągnąć pluga 3skibowego na lemieszach 40 bieg to dwójka polowa na reduktorze a z dymkiem jest jak bylo

Edytowano przez KacperMaksalon

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

To przestań ślęczeć na necie i zacznij koło  niego grzebać od ustawień silnika po wtryskiwacze a jeśli nie będzie efektu pompa do pompiarza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    46

No właśnie, niektórych oczekiwania są takie że ktoś z forum pojedzie może i na swój koszt zrobi naprawę, opisuje problemy i nic z tym nie robi co koledzy doradzą, zamiast się za to samemu zabrać do roboty i próbować usunąć usterkę lub znależć sobie majstra do naprawy, jak sam nie ma pojęcia do tego , tylko najlepiej tu biadolić,a samo pisanie i biadolenie problemu nie rozwiąże.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zuro95    4

Ja nadal podtrzymuję wersję, że gdzieś nie ma szczelności w układzie dolotowym, objawy są praktycznie takie same jak u mnie, też się pogarszały z czasem, w orce biegów brakło bo się nie mógł poradzić na żadnym. Jeżeli tutaj jednak byłoby wszystko okej to faktycznie trzeba się wziąć za te bardziej kosztowne rzeczy, jak koledzy piszą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×