Skocz do zawartości
peter70

C 360 3P - wpadający pedł hamulca, gaśnie stop

Polecane posty

peter70    0

Witajcie,

Chciałbym się Was poradzić ponieważ mówiąc szczerze nie wiem czym to może być spowodowane a mianowicie po wciśnięciu pedału hamulca (muszę wcisnąć go bardzo mocno) zapala się światło stopu dosłownie na chwilkę po czym po jakiejś sekundzie dwóch pedał delikatnie wpada głębiej i światło gaśnie. Hamulce też są takie jakby ich w ogóle nie było. Płyn hamulcowy jest, nic nie cieknie. Czyżby były walnięte pompy hamulcowe?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    62

a działają hamulce tzn hamuje , czujnik stopu masz jak sie nie mylę cisnieniowy hydrauliczny - to znaczyło by że spada ciśnienie pompki przepuszczają bo pedeały wpadają

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

peter70    0

Hamulce mam tak kijowe tzn jak bardzo mocno wcisnę to hamuje, jak nie to słabo. Czujnik mam ciśnieniowy. Czyli mówicie że do wymiany są obie te pompki co są przy pedałach? Bo jeśli dobrze pamiętam to są dwie, na każdy pedał osobna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtal24    173

na początek dolej płynu i spróbuj odpowierzyc a jak nie pomoże to wymiana pompek hamulcowych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
peter70    0

Spróbuję odpowietrzyć ponieważ płynu mam pełno i nie ubywa ani grama. A powiedz mi proszę, odpowietrza się tak samo jak np w samochodzie? I rozumiem że kolejność nie ma znaczenia bo rozpinam pedały i odpowietrzam każde koło z osobna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kukum    7

zawsze dalsze koło pierwsze czyli w przypadku tego traktora pierw lewe koło 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez stefek1991
      witam mam pytanie. Nie wiecie ile moze kosztowac naprawa całej instalacji elektrycznej razem z lampami itp.
    • Gość ziomek16142
      Przez Gość ziomek16142
      Witam. Mam u siebie pożyczoną na jakiś czas C-360 3P 85 rok i od pewnego czasu brak świateł stop (gdy hamuje ). Hamulce sprawne, ale świateł brak. Przygotowuje go na przeglad i takie pytanie: Jak to naprawić ?? Jakaś pompa,czujnik, czy wina bezpieczników ??
    • Przez Klimston
      witam załozyłem do swoje 60tki alternator firmy Delco 12v 100a z astry f i na wolnych obrotach ładowanie wynosi 13/13.6v a na wysokich 14.8/15.1v .w astrze ladowanie bylo 14v/14.5v nie wiem w czym jest przyczyna. pozdrawiam
    • Przez Sqowron
      Witam wszystkich potrzebuje schemat podłączenia alternatora, z regulatorem napięcia RC212D. Z góry dzięki za pomoc.
    • Przez MarcinOtna
      Witam!
      Posiadam taki alternator: i chciałbym zapytać jak go połączyć z nową zakupioną instalacją elektryczną(dedykowaną pod alternator) oraz jaki regulator napięcia do tego właśnie alternatora?
       
       
      Z góry dziękuje za pomoc
      Pozdrawiam!
×