Skocz do zawartości
tymtus

Belarus kreci rozrusznikiem cały czas

Polecane posty

Wybrane dla Ciebie
tymtus    41

Mam problem mój belarus 952 kreci rozrusznikiem po włączeniu prądu tym wyłącznikiem za siedzeniem. Rozrusznik był w naprawie i wszystko ok, stacyjke jak dołączę to dalej kreci, jedynie gdy odlacze ten mały kabel od rozrusznika to przestaje kręcić i wszystko jest normalnie, ale gdy ho tylko przyloze to gine prąd w całym ciagniku i rozrusznik cały czas kreci. Dodam że przekaźnik też wymieniłem na nowy. Proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Rozruch na 12V czy 24V? Najprawdopodobniej przekaźnik rozruchu lub zwarcie w przewodach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

24V z przełącznikiem rozruchu, czy z przetwornicą?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tymtus    41

jest przełącznik za s iedzeniem a przed chłodnica jest przekaznik taki na metalowym stelarzu .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Widzę, że się nie dogadamy. To co jest przed chłodnicą to jest przetwornica ładowania. Czyli masz dwa akumulatory połączone szeregowo. Natomiast nie wiem o jakim przełączniku za siedzeniem piszesz. Ale mniejsze o to. Jeżeli na 50 jest cały czas napięcie to tak jak napisałem wcześniej sklejony przekaźnik, albo zwarcie w przewodach. Ale to już musisz znaleźć sam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tymtus    41

tak o wyłącznik masy mi chodzi za siedzieniem. przetwornice ładowania jest wymieniona na nową. a przekaznik nie jest sklejony bo jak odlaczylem rozrusznik i włączyłem stacyjką na rozruch to słychać jak przekaznik "przeskakuje". żeby nie było więcej nie porozumień, przekaznik to taka mała czarna kostka tak?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid3p    359

wywal ten przekaźnik też miałem na 24v jeden akumulator naładowany drugi rozładowany, jeszcze mi rozwalił rozrusznik bosza za 700zł, założ szybko obrotowy nawet AGH za 350 zł na 12v będzie palił z jednego akumulatora 120Ah ja się pozbyłem tego dziadostwa 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    345

A jak wymieniales poszcxehulne części nie zamieniles gdzieś pinow ? Bo to ze gubi prąd w momencie rozruchu to norma przynajmniej u mnie tak jest. Po odpaleniu wszystko wraca do normy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tymtus    41

nie zmienialem właśnie nic. zastanawia mnie głównie dlaczego rozrusznik cały czas kreci? gdzieś jakby cały czas idzie napięcie, myślicie że to rzeczywiście może być ten mały przekaznik?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    345

Nie wiem wiem natomiast ze jeśli będziesz próbował zewrzec rozrusznik na krotko to na pewno przepaliez ten przełącznik 12/24
Ezykaj zwary w instalacji moze stacyjka zwiera i s tad ten problem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tymtus    41

stacyjke masek jak odlacze całkowicie to i tak kreci. jeżeli chodzi Ci o ten przelicznik za siedzeniem to na razie tylko lekko się zjaralo w środku bo go rozbieralem dziś. nie mam głowy co to może być tym bardziej ze na prądzie się zbytnio nie znam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    345

zjarał sie przełącznik ,dlatego ze kręci rozruch za długo to słaby punkt całej instalacji jak jest mocno obciązony  ,ja bym szukał po przewodzie od rozrusznika przez starter (stacyjke ) co jest nie tak ,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    450

tak o wyłącznik masy mi chodzi za siedzieniem. przetwornice ładowania jest wymieniona na nową. a przekaznik nie jest sklejony bo jak odlaczylem rozrusznik i włączyłem stacyjką na rozruch to słychać jak przekaznik "przeskakuje". żeby nie było więcej nie porozumień, przekaznik to taka mała czarna kostka tak?

 

Nie wiem jak w belarusie ale w MTZ wygląda to tak stacyjka - przekaźnik rozrusznika - rozrusznik (elektro włącznik) i mi to wygląda na sklejone styki przekaźnika (przekaźnik pyka ale styki mogą być sklejone).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tymtus    41

no to w poniedzialek wymienie przekaznik, i napiszę czy pomogło. Dzięki wszystkim za chęć pomocy :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tymtus    41

pisze z androida wiec nie mogę edytować. zapomniałem napisać, że gdy wyjme przekaznik ten mały to i tak dalej rozrusznik kręci.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

No to w takim razie masz zwarcie w instalacji.

Tak przy wlewie oleju od hydrauliki

On przy wlewie nie ma żadnego przekaźnika.

Nie wiem wiem natomiast ze jeśli będziesz próbował zewrzec rozrusznik na krotko to na pewno przepaliez ten przełącznik 12/24
Ezykaj zwary w instalacji moze stacyjka zwiera i s tad ten problem


Tam jest przetwornica, nie ma przełącznika 12/24V.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

A może jednak nie? Przecież wyraźnie napisał, że jak odłączy 50 to rozrusznik nie kręci.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez marka
      Kilka wieczorów poświęciłem na przejrzenie forum dotyczące MTZ i Belarusa i stwierdziłem że każdy ciągnik jest z innej bajki więc postanowiłem otworzyć własny temat na którym będę opisywał własne kłopoty z belarusem 820.3 rocznik 2008 i rozwiązania problemów, zwłaszcza że dzięki forum rozwiązałem już dwie "awarie"patrz problem z WOM w MTZ - Agrofoto.pl Forum - strona 2 i mtz nie odpala - Agrofoto.pl Forum
      A na dzisiaj nowy problem czyli niedziałający wentylator nagrzewnicy oraz prawdopodobnie świeca żarowa .studiując schemat doszedłem do wniosku że za wentylator odpowiada przekaźnik pierwszy licząc od strony kierowcy i na kostce powinno być napięcie idące od bezpiecznika .Czy z tą awarią mogą mieć związek bezpieczniki zabezpieczające ładowanie i gdzie one są fizycznie w ciągniku ?
    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez wieslawa_olo
      WItam. Planuje sprzedać ciągnik MTZ 82 TS i zakupić coś zachodniego. Interesuje mnie ciągnik o mocy 100km. Nie wiem czy lepiej kupić 4cyl + turbo czy lepszy 6cyl bez turbo który jak myśle miałby większy zapas mocy. Zastanawiam się nad dwoma maszynami: Case 5130 a Renault Ares 550 RX. Chciałbym usłyszeć kilka opini od osób posiadających takie ciągniki. Na co trzeba zwracać uwagę przy zakupie. Czym różnią się te Case maxxtrack, magnum, pro i plus? Podobno są dobre tylko trzeba zwracac uwagę na pompe. A na co zwrócić uwagę w Renault? Jak ktoś chce sie przesiąść ze wschodu na zachód to jest sporo nowych rzeczy do wzięcia pod uwage. Ciągnik na 20h, staltech U170 4 skiby, agregat agrofactory 3,4m,  taleerzówka bomet 3,15m.  Wystawiłem już MTZ na olx i liczę że uda się poczynić jakąś zmianę. Czekam na odpowiedzi.

    • Przez krzys79
      Witam
       
      Mam problem i może ktoś z was wie jak go rozwiązać, mianowicie posypało mi się łożysko wału koła tylnego w ciągniku MTZ 82 i nie wiem jak się dobrać do skrzyni. Jak kupowałem łożysko w sklepie, sprzedawca powiedział mi, że muszę wymontować siedzenie, zbiorniki i siłownik podnośnika, ale chce się upewnić, bo może ktoś z was miał taki problem lub po prostu wie jak się tam dostać. Z góry dziękuję za każdą odpowiedź i radę na ten temat.
       
      Pozdrawiam
    • Przez bekba
      Witam, belarus 1025, 2010r, rozdzielacz wschodni po sprawdzeniu we firmie zajmującej sie regeneracją rozdzielaczy został uznany za sprawny(wymieniłem też profilaktycznie zawór przelewowy) , pompa założona nowa, filtr w zbiorniku na olej hydrauliczny nowy, filtr siatkowy na dole ciągnika wyczyszczony, wirnik oleju ze skrzyni tez wyczyszczony. Stan oleju pełny. Sytuacja wygląda tak że ciśnienie na zegarze podłączonym pod obojętnie które złącze przy dużym gazowaniu wzrasta do 80 bar i spada mimo że ciśnienie jest cały czas podawane. Podnośnik też bardzo słaby. Prosił bym o dokładne wskazówki jak podnieść ciśnienie w tym rozdzielaczu bo chyba nie mam takiej klapki na dwie śruby jak jest w starszych wersjach. Pozdrawiam  

×