Skocz do zawartości
News
traktorpolo

case 5140 problem z podnośnikiem szukam mechanika problemy pilne

Polecane posty

Wybrane dla Ciebie
traktorpolo    0

witam mam problem z podnośnikiem  mianowicie podnosi maksymalnie do góry i na duł lecz nie działa regulacja wysokości  jeszcze jedno gdzie znajdują się bezpieczniki  potrzebuje pilnie mechanika  może kogoś polecicie do case  dziekuje pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rudinho11    39

nie wiem czy wiesz ale jak dasz ten przełącznik na maks do przodu to masz opuszczenie i dociążenie np pługa a jak dasz na maks do tylu to podnosi. Jeżeli chcesz regulować ta dźwignia która jest bardziej z tylu to ta dźwignia z przodu musi być lekko do przodu. wtedy powinna działać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Vroobel    2

Wlacz pozycje pracy i Pokombinuj z kółkiem od regulacji podnosnika i szybkości opuszczania i ta wajcha w ktoryms polozeniu musi cos zadzialac, a jak dasz w pozycje pracy to ta dioda mruga czy nie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
henio78    0
(edytowany)

Witam jestem nowy na forum . Od niedawna posiadam CASE 5130 i mam ten sam problem z podnośnikiem mianowicie gdy podniosę pług i ustawię dźwignię w pozycję neutralną to pług zpowrotem opada a trzyma w powietrzu tylko w pozycji podnoszenia . Jeszcze jedno że gdy podnosi to powoli i opuszcza też powoli co może być przyczyną od czego zacząć może ktoś miał taki problem . Dodam jeszcze że pokrętła regulacji podnoszenia wogóle nie reagują . Proszę o pomoc może znacie jakiegoś dobrego mechanika który zna się na tych ciągnikach jestem z okolic Grudziądza POMOCY

Edytowano przez henio78

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Vroobel    2

A jak go zgasisz to opada? Jesli tak to uszczelnienie na tloku, jesli trzyma po zgaszeniu to trzeba wyregulowac na rozdzielaczu, a z tym kolkiem to kreci sie 360 stopni czy 90?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
henio78    0

Jak zgaszę to trzyma w górze a kółko kręci się 90 stopni. A z tym rozdzielaczem to gdzie się go reguluje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gajny    3

zaopatrz się w serwisówkę i jeśli znasz coś angielskiego to zrób kalibrację podnośnika tak jak jest opisana, jeli nie opuszcza po zgaszeniu to proponuję najpierw wyregulować czujnik położenia podnośnika (jak staniesz z tyłu to na lewym górnym rogu tylnej obudowy) oraz czujniki znajdujące się pod mocowaniem ramion po obu stronach (odpowiadają one za opadanie podnośnika pod obciążeniem)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
henio78    0
(edytowany)

Dzięki za pomoc niestety muszę znaleźć mechanika . Zuwarzyłem że hydraulika a właściwie pompa strasznie się grzeje .

Edytowano przez henio78

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
henio78    0

DRODZY KOLEDZY Z FORUM MAM DUŻY PROBLEM Z MOIM CASEM MIANOWICIE JAK JUŻ WCZŚNIEJ PISAŁEM JEST PROBLEM Z PODNOŚNIKIEM . MOŻE ZACZNĘ  OD POCZĄTKU KUPIŁEM TEN CIĄGNIK 3 MIESIĄCE TEMU PRZY KUPNIE BYŁO WSZYSTKO OK JEDYNE DO CZEGO MIAŁEM WĄTPLIWOŚĆ TO PODNOŚNIK MIANOWICIE GDY PODNIÓSŁ DO GÓRY MASZYNĘ TO PO USTAWIENIU DŻWIGNI EHR W POZYCJĘ NEUTRALNĄ MASZYNA OPADAŁA . SPRZEDAJĄCY POWIEDZIAŁ ŻE ELEKTROZAWÓR SIĘ CZASEM ZACINA I TO DLATEGO . WIĘC OPUŚCIŁ MI NA NOWY ELEKTROZAWÓR I POWIEDZIAŁ ŻE PO ZAŁOŻENIU PROBLEM ZNIKNIE . WIĘC ZOSTAŁ ZAKUPIONY NOWY LECZ PROBLEM POZOSTAŁ .I WTEDY ZROZUMIAŁEM ŻE TERAZ BĘDZIE PROBLEM ,ZNALAZŁEM DOBREGO MECHANIKA ABY SPRAWDZIŁ HYDRAULIKĘ ALE OKAZAŁO SIĘ ŻE CIŚNIENIE NA POMPIE  JEST ZBYT NISKIE PO ROZGRZANIU NIECAŁE 150 ATM NA WYJŚCIU 1 - SZYM HYDRAULIKI  A POMPA POMOCNICZA 2 ATM WIĘC STWIERDZIŁ ŻE POZOSTAJE REGENERACJA LUB UŻYWKA . ZDECYDOWAŁEM SIĘ NA REGENERACJĘ W TUCHOLI I WYMONTOWAŁEM CAŁOŚĆ Z ROZDZIELACZAMI ŻEBY WSZYSTKO SPRAWDZILI I CO TRZEBA ZREGENEROWALI . GDY POJECHAŁEM PO ODBIÓR POMPY TO PAN POWIEDZIAŁ ŻE ZREGENEROWAŁ POMPĘ I ROZDZIELACZE GDYŻ BYŁO W NICH GRZEBANE I BYŁY ŻLE POSKŁADANE W JEDNYM ZAWÓR CIŚNIENIA BYŁ WKRĘCONY DO KOŃCA ABY UZYSKAĆ JAK NAJWIĘKSZE CIŚNIENIE NA POMPIE . GDY ZAMONTOWALIŚMY POMPĘ Z ROZDZIELACZAMI W CIĄGNIKU I WYMIENILIŚMY OLEJ , FILTR OKAZAŁO SIĘ ŻE CIŚNIENIE JEST  200 ATM NA  KAŻDYCH OBROTACH  POMPA POMOCNICZA  5 ATM ALE PODNOŚNIK PODNIÓSŁ DO GÓRY POWOLI SAMOCZYNNIE  I ZA ŻADNE SKARBY NIE CHCE  OPUŚCIĆ  DZWIGNIE NIE REAGUJĄ  . PODNOSI NAWET PO ODŁĄCZENIU ELEKTRYKI . MECHANIK MÓWI ŻE ROZDZIELACZE SĄ COŚ ŻLE POSKŁADANE WIĘC ZAWIOZŁEM JESZCZE RAZ SAME ROZDZIELACZE DO TUCHOLI ROZEBRALI POWTÓRNIE I POSKŁADALI WEDŁUG KATALOGU I POWIEDZIELI ŻE WSZYSTKO JEST OK .  PO ZAMONTOWANIU PROBLEM POZOSTAŁ.  WZIEŁEM JESZCZE RAZ ELEKTRYKA ABY JESZCZE RAZ POSPRAWDZAŁ ALE WEDŁUG NIEGO JEŻELI CEWKI SĄ ODŁĄCZONE NIEMA TAKIEJ MOŻLIWOŚCI ABY PODNOŚNIK SAM PODNOSIŁ.   CIĄGNIK STOI POLE NIEZAORANE A JA NIE WIEM CO MU JEST MOŻE KTOŚ MIAŁ PODOBNY PRZYPADEK LUB POWIE MI GDZIE SZUKAĆ PRZYCZYNY Z GÓRY DZIĘKUJĘ  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Vroobel    2
(edytowany)

Zawór pierwszenstwa tez regenerowales? Podnosnik trzeba skalibrowac. Ile wzięli za regenerację rozdzielaczy? Jeżeli jest w pozycji N i sam podnosi trzeba przy tym rozdzielaczu z cewkami trzeba zluzowany kontrę i wykręcić bądź wkrecic trochę ta śrubę na chyba 8mm klucz, w środku jest jeszcze śruba na imbus od szybkości opuszczania

Edytowano przez Vroobel
  • Thanks 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
henio78    0

Witam za regenerację pompy i rozdzielacza wzięli 3900 i udzielił 9 misięcy gwarancji na wszystko zawór pierwszeństwa jest raczej dobry bo wszystko poza podnośnikiem działa bez zarzutów . Jak już pisałem podnosi samoczynnie nawet bez podłączenia elektryki do rozdzielaczy . Tą śrubą było regulowane była wkręcana i wykręcana podnośnik niereagował cały czas jest podniesiony. Udało mi się pożyczyć ten rozdzielacz co jest przykręcany do pompy ale 100% pewności niewiem czy był dobry . Było bez zmian.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Vroobel    2

A elektrozawory na pewno sprawne? Mi pompę tez regenerowali tylko teraz chyba wykręce te rozdzielacze bo jak hamulec nacisne to plug opada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
henio78    0

Jeden jest nowy elektrozawór prosto z Granita przysłany i na gwarancji jest więc 100% dobry . Ale on podnosi bez elektrozaworów samoczynnie a niepowinien .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Vroobel    2

W serwisowce jest opisane krok po kroku tylko trzeba mieć do tego manometry i odpowiednie redukcję, A i trzeba dobrze znać angielski

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BENNY82    54
(edytowany)

poszukaj tu na forum numeru do fendagro albo mariuszdun ten drugi pracuje w warsztacie niedaleko siedlec ma pojęcie ale nie wróży z fusów a fendtagro robią u klienta na miejscu. fendagro 516-260-744 kamil.

Edytowano przez BENNY82

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Kondzio342
      Panowie jak zrobic zeby podnosnik jak i hydraulika chodzila razem w 3512. Bo gdzies kiedys widzialem ze mozna przerobic inny rozdzielacz boczny węże i da sie to ogarnac. Czy ktos takiego cos robił???
    • Przez smartfon
      Cześć chłopaki ,
      problem mam taki , że postanowiłem wymienić pompę hydrauliczną w c 360 bo praktycznie nie podnosił , ale po zdjęciu pompy na rurce którą idzie olej do rozdzielacza zauważyłem małe pęknięcia więc najlepiej ją wymienić . Kwestia jak się do niej zabrać bo zdaje się , że jest wciskana lub wprasowywana i nie mam pojęcia jak się pozbyć starej , a co ważniejsze jak wstawić nową bez uszkodzenia . 
      Pozdrówka
    • Przez Novo181818
      podnośnik mam na ehr, czasem podnosi bez problemu a czasem występuje takie zjawisko jakby coś się zacinało albo coś się przytykało. nieważne czy podnoszę guzikiem czy pokrętłem. jak użyje pokrętła i tak nie chce podnosić to daje trochę w dół i znów do góry i podnosi. gdzie szukać problemu bo przed robotami chce to zrobić. Drugie pytanie mam takie bo potrzebuje kupić łącznik centralny do niej i zauważyłem jak pożyczałem od znajomego że musiałem go dość mocno rozkręcać żeby mieć dobrze ustawioną maszynę. Jakie u was pracują przy Reniach łączniki lub proszę o jakiś link do jakiegoś sprawdzonego. szukam zwykłej na gwincie tylko bardzo masywnej
    • Przez adamo12389
      Witam.
      Mam problem z opadaniem podnośnika w Fendt 611 a mianowicie gdy uniosę pług lub agregat z siewnikiem co jest dośc ciężkie zaczyna opadać podnośnik i lekko opadnie i znów podnosi i tak w koło. Co może być przyczyną tego stanu rzeczy? co należało by wymienić ? Czy przyczyna może być w rozdzielaczu podnośnika ?
    • Przez Kobra66
      Potrzebna pilna pomoc. Podnośnik dosyć szybko opada przy zgaszonym silniku, co może być przyczyną? Zawór rozdzielczy ten pod siedzeniem jest nowy, nowa rurka z uszczelnieniem nowy cylinder, tłok i pierścienie oraz orung pod cylindrem. Gdzie jeszcze szukać przyczyny opadania podnośnika. Liczę na jakieś konkretne podpowiedzi od kogoś kto się na tym zna i przerabiał już podobny problem. Pozdrawiam
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.