News
djtomi14

Hardi Zawieszany 1200 l problem z hydrauliką

Polecane posty

djtomi14    0

witam

kupiłem opryskiwacz hardi lz 1200 24 m belki zawieszany bodajrze 93 r. pracuje wraz z ciagnikiem JD 5100M

 

mam taki problem jak podłącze hydraulike i do ciagnika i wezme na stały przepływ to nie działa tzn nie rozkłada sie itp a jak wezme delikatnie dzwignie przytrzymam to działa lecz strasznie pompa wyje jak by ciezko miała 

 

co moze sie z tym dziać lub co mam wiecej napisać by było wiadomo o co chodzi.

 

dodam ze u właściciela wszystko chodziło ok 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek1079    0

Tzw. Zawór prowadzacy masz odwrotnie podłączony .Spróbuj wbierw wcisnąć np.rozkladanie a dopiero wtedy załącz hydraulike. Jak będzie normalnie to to

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez hubertuss
      W ładowarce teleskopowej komatsu jest problem z hydrauliką. Ładowarka normalnie jeździ. Wszystko jest ok.
    • Przez lukas1981
      Witam ,mam ciągnik Steyr 4110 i z przebiegiem 400 h. Od jakiegoś czasu nie załącza mi wyjść hydraulicznych a podnośnik działa normalnie.Dzieje się to losowo . Raz załączy a raz nie. Może ktoś coś podpowie.
    • Przez pawel01155
      Witam, sprawa dotyczy belarusa 920, 2001r. wersja exportowa z niemiec. Orientuje się ktoś czy mógłbym gdzieś kupić kostke do której przykrecona jest dzwignia sterowania linkani, ktore z koleji steruja zordzielaczem, nigdzie nie mogę znaleźć do niej czesci
    • Przez Mariusz190586
      Witam wszystkich jestem nowym użytkownikiem i przepraszam jeśli źle umieściłem dany temat ale potrzebuje szybkiej pomocy. Mianowicie mam traktorek z silnikiem 126p który postanowiłem troszkę rozbudować i wyposażyć w hydraulike która to jest podstawa każdego traktora a u mnie jej nie było niestety. Poszedłem na całość i zamontowalem pompę nsz 10 z przystawka pasowa rozdzielacz 3 sekcje i wspomaganie przez orbitrol danfoss z zaworem priorytetu. Wszystko było by ok gdyby nie dziwna praca orbitrola. Wspomaganie działa kierownica chodzi lekko ale gdy przez chwilę się nią nie kręci ten pierwszy ruch jest taki jak by się przycinala i druga sprawa kiedy siłownik dojdzie do maksymalnego punktu silnik albo zgaśnie albo prawie zgaśnie. Dodam że pasek na pompie ma szerokość 17 jest dosyć dobrze napięty a mimo tego uslizguje się bo po przejażdżce koło pasowe jest gorące. 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.