News
djtomi14

Hardi Zawieszany 1200 l problem z hydrauliką

Polecane posty

djtomi14    0

witam

kupiłem opryskiwacz hardi lz 1200 24 m belki zawieszany bodajrze 93 r. pracuje wraz z ciagnikiem JD 5100M

 

mam taki problem jak podłącze hydraulike i do ciagnika i wezme na stały przepływ to nie działa tzn nie rozkłada sie itp a jak wezme delikatnie dzwignie przytrzymam to działa lecz strasznie pompa wyje jak by ciezko miała 

 

co moze sie z tym dziać lub co mam wiecej napisać by było wiadomo o co chodzi.

 

dodam ze u właściciela wszystko chodziło ok 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek1079    0

Tzw. Zawór prowadzacy masz odwrotnie podłączony .Spróbuj wbierw wcisnąć np.rozkladanie a dopiero wtedy załącz hydraulike. Jak będzie normalnie to to

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez SzymoooN
      Witam. 
      Zaczęło mi brakować wyjść hydraulicznych. Dlatego też pojawił się pomysł, by podłączyć rozdzielacz 3 sekcyjny pod wyjścia hydrauliczne dla przedniego ładowacza.
      Robił ktoś coś podobnego i mógłby mi udzielić rad, przede wszystkim jaki rozdzielacz wybrać?
      Chciałbym, aby miał 1 sekcje pływająca i 2 że stałym dociazeniem, oczywiście wszystko na linkach lub elektorzaworach.
      Na koniec dodam że wydajność pompy to 95 litrów, za wszelką pomoc dziękuję. 
    • Przez martin99
      Witam.
      Jak podłączyć hydraulike tura quicke q76 do deutz fahr 4.70?
    • Przez washingtons
      Witam posiadam MF135 ma on jedno wyjscie hydrauliczne wychodzace z miejsca zaznaczonego na zdjeciu. Wiadomo w tym ciagniku hydraulika zewnetrzna dziala wraz z podnosnikiem , w zwiazku z tym zakupilem zawor rozdzielacza pod siedzenie. Pytanie jak polaczyc przewody bym mial dwa gniazda do sterowania platformy( rozdzielacz na platformie).czy potrzebne bedzie kupno drugiego rozdzielacza jak w przypadku np. 255 tego po lewej stronie? Wydaje mi sie ze nie skoro mam juz na platformie.

    • Przez Paweł_478
      Witam mam problem z opryskiwacze hardi 1000l 15 m nie uzyskuje ciśnienia nawet do 2 bar nie wiem gdzie można szukać problemu pompa jest sprawna model opryskiwacza to LX1000/15 proszę o podpowiedzi gdzie mam szukać problemu z góry dzięki 
    • Przez MacRolMF
      Witam, tata dołożył do ciągnika (kubota l5450) 3 dodatkowe sekcje hydrauliczne, po podłączeniu wszystkiego i wlaniu oleju nic nie działa, podnośnik który wcześniej działał dobrze, podnosi tylko wtedy gdy kręci się kierownicą.
      Proszę o pomoc, będę bardzo wdzięczny!
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.