Skocz do zawartości

Polecane posty

BeataPawlak    0

Witam, 

Czy ktoś mógłby mi powiedzieć, czy może spotkał się z podobnym problemem: 

Podczas orania na załączonym półbiegu na jedynce, ciągnik blokuje się, tzn. rusza, ale przy wciśniętym sprzęgle zachowuje się tak jakby był na hamulcu. To samo dzieje się też na półbiegu wstecznym. 
Jest to skrzynia czterobiegowa z półbiegami na każdym biegu.
 
Edytowano przez BeataPawlak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Damianrolnik
      mam problem z biegiem 4 w ursusie c330.
      jak go włącze pyszczam sprzęglo a ona wyskakuje :angry:  i trzeba z now włączyć i przytrzymać aż się sprzęgło puści.
       
      Co mi możecie doradzić w tej sytuacji
       
      z góry dziękuje
    • Przez Tadeusz1212
      Co może być przyczyna zakleszczania sie w C-360 na wsteczym biegu ??? Na innych sie nie zakleszcza ( raz w roku na 2 ). Kilka razy tak sie zakleszczył ze było trzeba cały lewarek rozbierać. Problem z tym zalkeszczaniem na wsteczym jest od nowości, jak tylko wyjechał z fabryki
    • Przez 7613farmer
      Witam wszystkich forumowiczow prosze o porade, otoz posiadam od nowosci ciagnik Zetor Proxima 8441 w ktorym problemem jest stale przeciekajaca nagrzewnica.
      Pierwsza oryginalna jak dotad wytrzymała najdłuzej - 4lata. Kupiłem druga,polska- nie chinska,ktora wytrzymala jakies pol roku. Jeszcze na gwarancji ja oddalem i po długim okresie oczekiwania wkoncu wymienili mi na nowa,ktora zamontowalem i działala jakiś miesiac az tu wczoraj wsiadam a tu woda leje mi sie po głowie. Pomozcie co moze byc powodem,czy wszystkie nagrzewnice sa wadliwe, czy to jakas wada konstrukcyjna traktora? Jak narazie wybieram sie zareklamowac ta trzecia -tez jeszcze jest na gwarancji. I co - macie jakis pomysł?
    • Przez STIG0013
      Mam mały problem w forterze 130. Wyjścia hydrauliczne są z ociekaczami. Pług, agregat, podpinają się bez problemu, a podpiąć przyczepę to idzie się załamać. Niby podpiętę, a ruszyć rozdzielaczem i wyskakuje przewód, udaje się po kilkunastu próbach czasami podpiąć, a wczoraj na skupie jedna przyczepa poszła na szufle. Końcówka w przyczepie wymieniona i nic. Serwis twierdzi że to normalne... Czy ja nie umiem podpiąć, czy z tymi końcówkami jest coś nie tak ?
    • Przez RafaSadowski
      Witam mam pytanie ; chciałbym założyć tur  do swojej Forterry Quicke Q 950 i czy muszę z niej zdjąć obciążnik przedni czy obędzie bez tego ? 
×