News
grzesiekdzi

Gotuje płyn w chłodnicy Renault Ceres 355x

Polecane posty

grzesiekdzi    0

Witam.

 

Mam taki problem i po części go opisze.

 

Mianowicie tak jak w temacie postu, podczas prac polowych, zauważyłem to przy orce gotuje mi płym w chłodnicy. Po otworzeniu korka od wlewu w chłodnicy jest tam dosyc duże ciśnienie i wylewa się płyn na zewnatrz. Być może nawet ok 2l. 

 

Na początku myślalem ze to zanieczyszczona chłodnica od zewnątrz i ją gruntownie przemyłem. Sytuacja niestety sie nie poprawiła. Wyjąłem nawet termostat lecz wydaje mi sie że nie ma nawet obiegu (bez termostatu).  Są dwa termostaty w tym modelu?? (ceres 355x)

 

Gdzie szukac tego przyczyny>?? MOżliwe że wadliwa jest pompa wody?  W c360 przynajmniej widać obieg po wyjęciu termostatu.

 

Może jakieś sugestie lub propozycje z kolegów strony?? czego jeszcze można szukac??

 

Równieeż gdzieś ubywa tego płynu ciągle.

 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kitowiak    442

Jeśli płynu ubywa to napewno nie wina pompy, sprawdz czy ci oleju nie przybywa bo jest pewnie głowica jeb**, albo pękła tuleja...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witejus    979

 uszczelka  w najlepszym przypadku pod głowicą w najgorszym pęknięta głowica

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

grzesiekdzi    0

no właśnie sprawdzałem i oleju nie przybywa, w pierwszej kolejności to sprawdziłem. Dodam że wskazówka od temperatury nigdy nie weszła nawet na czerwone. gdy płyn się gotuje również wskaźnik na zielonym polu. 

 

Czy po wyjęciu termostatu powinien być widoczny ruch płynu wewnatrz tak jak w przypadku np c360??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DTaras    498

oleju nie musi przybywać ale może dymić.. Z tego co napisałeś i tak musisz zwalić głowicę. Ciśnienie to poprosti spaliny. Popytaj w okolicy czy mają detektor CO2 i zrób. Detektor może być chemiczny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Konrad_Duda    16

Kup test na zawartość CO2 (kosztuje 18 zł) lub podjedz do mechanika i zrobi ci go za darmo a będziesz pewny czy to spaliny w płynie i czeka cie wymiana uszczelki, głowicy a może pęknięta tuleja.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Vhalior2    43

lub po prostu "zagotuj" wodę i włóż termometr i będziesz widział ile ma rzeczywiście temperatury

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesiekdzi    0

Oleju nie przybywa, ulany właśnie również też nie jest.  Dymu z tłumika praktycznie tylko tyle co przy odpalaniu, natomiast sporo się tli z odmy(nie wiem jek to powinno być w przypadku właśnie odmy).

 

Spadku mocy też nie widać.  Być może sa to właśnie spaliny które wytwarzają ciśnienie i wtedy wszystko leci do góry.

 

Ciągle zastanawiam się nad pompą wody ale nikt z kolegów o tym nie wspomniał więc pewnie małe prawdopodobieństwo.

 

Spróbuje zorganizować coś na sprawdzenie czy to rzeczywiście CO2.  Może pokrótce ktoś opisze mi jak sie używa tego detektora-testu na zawartość spalin??

 

Dziękuje za pomoc w mojej sprawie i zainteresowanie tematem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    52

Proponuje sprawdzić ciśnienie sprężania na tłokach w tulejach, jeśli poszła uszczelka pod głowicą będziesz miał niższe ciśnienie sprężania na którymś z tłoków i będziesz wiedział czy to wina uszczelki bez rozbierania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DTaras    498

to zależy ile się sączy i z której strony. Napisał, że niema objawu dymienia to raczej początek awarii. Detektor to taki zbiorniczek z płynem, który montujesz ns korek chłodnicy i w przypadku wykrycia co2 zabarwia się plyn. Sam zrobisz...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Konrad_Duda    16

Test na CO2 (amatorski) składa się z korka do balonu wina i rurki oraz płynu który zmienia kolor w zależności czy są obecne spaliny . Odkręcasz korek od chłodnicy, wkładasz korek z rurka i nalewasz troszkę płynu. Uruchamiasz silnik i czekasz jak przepłynie kilka bąbelków przez płyn(zawsze będą bulgotać nawet w sprawnym silniku). Czas testu to zależy od ciebie i uszkodzenia silnika lub braku. W moim po 15 sekundach płyn się odbarwił dla porównania w aucie 15 minut i nic.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Marcin9908
      Witam, posiadam ciągnik CLAAS AXOS 340 CX. Jest w nim płyn chłodzący CLAAS Agri-cool. Czy można zmieszać go z innym płynem, np. K2 Kuler lub innym. Jest on zielony i czy przy wyborze brać to pod uwagę?. Z góry dziękuję za odpowiedzi
    • Przez Dwaidko
      Witam. Mam problem ze ślizgającymi się tarczkami w renault ares 610. Problem występuje tylko podczas jazdy do tyłu.  Problem wystąpił po remoncie skrzyni. Wcześniej było wszystko dobrze. Jest w nim rewers elektrohydrauliczny. Czy będzie trzeba jeszcze raz wymieniać tarczki? 
    • Przez krzysztofgru1
      Witam, mam problem z moją renią, otóż po zapaleniu ciągnik działa prawidłowo ale po około 20-30 minutach pracy przestają działać półbiegi, żółw-zając, wom oraz blokada mostu, działa tylko przedni napęd. Skrzynia blokuje się na zółwiu lub zającu - zależy na którym zakresie akurat jadę a półbiegi przełanczają się same na 1lub4 (czasami na 2lub3 ale zdecydowanie rzadziej). Komputer (autotronic 2) właśnie odebrałem z naprawy - podobno na 100%sprawny, filtry nowe, olej jest ok zawór trójdrożny rozebrany wyczyszczony i złożony . Ma ktoś jakiś pomysł co może być przyczyną lub co jeszcze sprawdzic? 
    • Przez Gustawek
      Siemanko. Cyrki z moją Renią. Po wymianie olejów i uszczelnieniu kilku miejsc sylikonem podnośnik dziwnie się zachowuje. Po uruchomieniu ciągnika podnośnik idzie na maksa do góry i pompa jakby dalej ciśnie. W 4-5h na wyłączonym ramiona opadną powoli. Zaznaczę że druga dźwignia od podnośnika jest przyblokowana (ta z numeracją). Ktoś zaradzi?
    • Przez Reno123
      Witam jestem posiadaczem Renault 103.54 mam problem z hydraulikom. Po odpaleniu rurka od pompy hydraulicznej do rozdzielacza mocno drży , przewody do hydrauliki wywrotu są ok nie wiem co powoduje drganie i jak to usunąć . Czy to może być przez rozdzielacz. Po dłuższej pracy słabnie wspomaganie. Proszę o poradę 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.