Aprilars125

Problem z kontrolkami Renault 120.54-ciągle się palą

Polecane posty

Wybrane dla Ciebie
Aprilars125    3

Witam mam pytanie do was.Dzisiaj jechałem swoim Renault i zaświeciła mi się ta kontrolka i świeci się cały czas ( zdj w załączniku ).A druga sprawa to świecąca się kontrolka takie kółko z trybkikiem i nad nią kropelka oleju. .Dodam tylko,że olej silnikowy i wszystkie filtry były niedawno wymieniane.Proszę o szybko odpowiedź :)

post-177555-0-09906900-1472283935_thumb.jpg

Edytowano przez Aprilars125

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gr_rat    18

ta zaznaczona to od hamulca recznego raczej a to koło trybiaste to olej w skrzyni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

gr_rat    18

sprawdz poziom lub wymien filtry hydrauliki ewentualnie wymien olej na nowy ale chyba aż takie czułe renowki nie sa

Edytowano przez gr_rat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witejus    2540

ta zaznaczona to od hamulca recznego raczej a to koło trybiaste to olej w skrzyni

 

od ręcznego albo mało płynu hamulcowego ,a koło : trybiaste : to niskie ciśnienie oleju w skrzyni  , jaka pompa hydrauliki dwu czy trzy sekcyjna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Aprilars125    3

Problem rozwiązany .Kabelek spadł od zbiorniczka płynu chamulcowego.A problem z olejem też.Wyczyściłem filtry i dolałem trochę oleju do skrzyni 


Pompa trzy-sekcyjna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witejus    2540

skoro już tu jestem to może ktoś pomoże ,przecieka olej z pod okrągłego dekielka  pokrywki pod korpusem tylnego mostu w R 120-54 i pytanie czy można go odkręcić lub popuścić śruby by to uszczelnić i czy po odkręceniu tej pokrywki coś w środku nie  spadnie ,post-171711-0-02584600-1472901462_thumb.jpgpost-171711-0-17938100-1472902113_thumb.jpgobrazek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ksawery    27

Ta kontrolka z wykrzyknikiem nie tylko oznacza hamulec..bo kiedys dluho jeździłem na przednim napędzie i olej tak się rozgrzal ze elektrozawor wybijal i swiecil sie stop i ta właśnie kontrolka wiec ona chyba ma charakter tez ostrzegawczy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5011

skoro już tu jestem to może ktoś pomoże ,przecieka olej z pod okrągłego dekielka  pokrywki pod korpusem tylnego mostu w R 120-54 i pytanie czy można go odkręcić lub popuścić śruby by to uszczelnić i czy po odkręceniu tej pokrywki coś w środku nie  spadnie ,attachicon.gifObraz 064.jpgattachicon.gifObraz 062.jpgobrazek

 

Nic nie spadnie (o ile pamiętam) pod warunkiem, że w między czasie nie będziesz bawił się podnośnikiem, co i tak jest nie wskazane, gdyż przed wymianą tej gumowej uszczelki trzeba spuścić olej.

Jeśli mogę coś doradzić to zamiast oryginalnej uszczelki (jeśli będziesz miał problemy z zakupem) można zastosować specjalistyczny silikon do olejów.

 

Jak to wygląda przedstawia rysunek poniżej:

post-81345-0-20324900-1473716827_thumb.jpg


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witejus    2540

dzięki Al za podpowiedz ale ja nie zamierzam  odkręcać tej gumowej uszczelki bo cieknie  spod dekielka ,tylko myślę jakby odkręcić te trzy zewnętrzne śruby tyle aby odsunąć dekielek ok 0.5 cm od korpusu i uszczelnić silikonem do oleju lub wsunąć oring grubości 1 do 1.5 mm pomiędzy zewnętrzne  śruby a uszczelkę czy dobrze kombinuję ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5011

Nie chcę wprowadzić Cię w błąd, bo dokładnie nie pamiętam, jak to jest złożone.

Ten Twój pomysł (odsunięcie na pół centymetra) miałby sens tylko z oryginalnym oringiem oraz założeniem, że nie będzie żadnych brudów na łączonych powierzchniach .

Co do szczelności połączenia silikonu: warunek konieczny - obie części łączone powinny być suche i wolne od zanieczyszczeń (w tym przypadku oleju), dlatego należy  dekielek całkowicie zdemontować i powierzchnie odtłuścić. Inaczej nadal będzie ciekło.


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witejus    2540

a pamiętasz czy wystarczy odkręcić zewnętrzne śruby czy wewnętrzne  też trzeba odkręcać i co te wewnętrzne śruby  trzymają ew do czego są przykręcone

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5011

Nie pamiętam, minęło już dobre 10 lat. Wydaje mi się, że wszystkie śruby przykręcone są do obudowy, ale pewności nie mam.


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie czy wiecie co może być bo gdy chcem przekręcić kierownica to zapala się kontrolka z takim trybem i kroplami oleju a kierownica  praktycznie nawet nie drgnie. Ciągnik to Renault 120.54 tx

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    400

Filtry oleju hydraulicznego wymieniałeś?

  • Like 1

„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krystian92    30

Witam w mojej 120.54 ciągnie cały czas napęd od chwili gdy zdemontowaliśmy przystawkę przedniego napędu ponieważ ktoś wrzucił śrubę do skrzyni biegów i uszkodziło przystawkę. Ciągnik świeżo kupiony ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BenT    0

Szybkie pytanie odnośnie wskazówki temperatury. Na jakiej pozycji powinna być wskazówka temperatury juz na rozgrzanym silniku? Bo wydaje mi się że czujnik padnięty

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinKa    23

Nie mam zdjęcia ale np u mnie na dobrze rozgrzanym jest lekko na lewo od pionu, leciutko. 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez KrystianLS
      Witam serdecznie mam problem z tym licznikiem ponieważ nie podświetlają mi się te 2 ekrany przy kierownicy
      a po za tym te funkcje też nie działają ponieważ wcześniej ktoś szperał i wyrwał taśmę ;/ czy wiecie może jak to naprawić przynajmniej podświetlenie
      chodzi o ten z prawej str
       
      i szukam też zegarka do lewego panelu
    • Przez materrol
      Cześć Wam
      Posiadam renie 110.54 96r. ze skrzynią 24/8 i rewersem elektro-hydraulicznym. Wszystko sprawuje się świetnie, podczas pracy w polu nie używam wgl sprzęgła, co znacznie przyspiesza pracę, a 3 półbiegi to na prawdę rewelacyjna sprawa, zwłaszcza gdy teren jest górzysty lub ziemia różnorodna. Jedyny mankament który mnie irytuje to wolna skrzynia(max.30km/h przy wypluwaniu pierścieni). Czy wszystkie skrzynie w reniach są takie wolne? Słyszałem coś, że tylko te które szły na Francje były takie. Te z Niemiec osiagały 40km/h. Może one są w jakiś sposób poblokowane? Wie ktoś coś na ten temat?
    • Przez Kolo12
      Cześć , mam pytanie a za razem  prośbę czy ktoś mógłby opisać procedurę wyjęcia pompy  wtryskowej w renault 133.14 mwm226-6d pompa lucas cav , zdjęcia mile widziane . Z  góry dziękuje za każde wskazówki
    • Przez pelepele22
      Panowie nie typowa sprawa. Już nie wiem w czym tkwi problem. 
      W  mojej renówce zaczęło ślizgać się sprzęgło. 
      rozpołowiłem wymieniłem łożysko 1 stopnia , ściągnąłem docisk, koło zamachowe zawiozłem do firmy, która zajmuje się regeneracja sprzęgła. Zregenerowali tarcze napinali nowe płytki , skrobali koło zamachowe i docisk jest to sprzęgło dwutarczowe firmy luk. Założyłem ponownie wszystko ustawiłem odległości pierwszy stopień 3 mil drugi 5mm i nie wysprzegla . Nie mogę wrzucić biegu chcąc wrzucić, ciągnik powoli rusza dopiero gdy zaciągnę drugi stopień to w tedy mogę swobodnie wrzucić bieg . Co może być przyczyna bo już ręce opadają 4 razy go rozpolawialem  


    • Przez sylwek23111
      Witam, czy wie ktoś od czego może pasować łącznik wycieraczki do Renault 133.54? Oryginał kosztuje 150 zł, podczas gdy do samochodów osobowych 30-50 zł. Może przerabiał ktoś podobny temat? Nr katalogowy łącznika to: 7700003708
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj