Skocz do zawartości
IWEK22

CASE 1056XL NIE CHCE PODNOŚIĆ TYLNICH WIESZAKÓW

Polecane posty

Wybrane dla Ciebie
galeria
Case
IWEK22    0

CASE 1056XL. Na początku przy lekkiej maszynie normalnie podnośnik podnosił i opuszczał ale gdy ramiona uniosłem maksymalnie do góry to było słychać jak by coś nie rozłanczało i pompa non stop tłoczyła olej . potem założyłem ciężki agregat uprawowo siewny podniosłem dwa razy i teraz nie chce podnosić. odłączyłem maszynę jak trzymam na pełnych obrotach silnika to coś tam delikatnie podnosi. Proszę was o pomoc!.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
IWEK22    0

próbowałem nawet rozkręciłem  pokrętło ale to i tak nic nie daje , ja chyba tak myślę że to jakiś zawór się zaciął ale gdzie coś takiego szukać ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

krzysztofz14    14

Pewnie gdzieś koło podnośnika.Nie mam takiego ciągnika ale zastanawiam się nad kupnem tylko jest uszkodzony zakres drogowy.Czy żeby dostać się do podnośnika trzeba zrzucać kabinę.Czy jest zdejmowana podłoga .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JACK36    0

Witam.nie trzeba podnosic kabiny,ja wyciąłem kawałek podłogi  i zrobiłem teraz nas sruby teraz mam dostep do przystawki od biegów i do podnosnika.Podnosnik po odkreceniu da sie wyciągnąc pod belką kabiny na styk.Nawet jak go sciągniesz nic nie zobaczysz jest szczelnie przykryty pokrywą(blachą).Sprawdz pompę bo jezeli nie ma cisnienia nie bedzie podnosił ani opuszczał,sprawdz filtry,i zawór cisnieniowy pomiedzy filtrami moze sie zaciął i przede wszystkim poziom oleju.A jeszcze z lewej strony podnosnika ,czyli jak siedzisz przy lewej nodze jest taki kurek ,bolczyk ze srubką nim mozna zamknąc dopływ oleju i nie bedzie podnosil.Pozdrawiam

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
IWEK22    0

Witam olej Filtry i pompa jest ok pompę kupiłem niecały rok temu. Chodzi Ci o to pokrętło od prędkości opadania to też próbowałem na różne sposoby i nic. Dodam że  rozdzielacze z tyłu ciągnika po prawej stronie dobrze działają. Wiesz gdzie mogą znajdować się zawory ? i czy w podnośniku są też jakieś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JACK36    0

Nie w podnosniku chyba nie ma

zawór jest pomiedzy filtrami chyba na klucz19 grzybek i sprezyna potrafi sie zaciąc.Nie chodzi o pokretło a o kurek który jest w podnosniku 

Ja tez wymieniełem pompe ale podruby sa nietrwałe.Olej Ci sie nie "burzy"jak sie rozgrzeje?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
IWEK22    0

Mógłbyś zrobić mi fotki gdzie u Ciebie znajduje się ten zawór między filtrami i ten kurek ? Bardzo bym Cię o to prosił  Olej w pompie mi się nie burzy.  pompa jest dobra ponieważ gdy podłączyłem się  od rozdzielacze tego trzy sekcyjnego  pod to euro złącze  i połączyłem się pod ten wąż co idzie do siłownika wspomagającego i  teraz  tylko tak podnosi . Przy rozgrzanej hydraulice siałem rzepak i podnosił dobrze nawet na zupełnie wolnych obrotach silnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×