Skocz do zawartości
mat_6

Problem z ładowanie. Przebicie na regulatorze

Polecane posty

Wybrane dla Ciebie
mat_6    0

Witam. Dzisiaj dałem alternator do naprawy bo spalił mi 2 regulatory, oraz niekiedy podczas dodawania gazu zaswiecała się kontrolka ładowania. Elektryk wymienił diody i dał mi inny regulator (oryginalny do tego alternatora). Po założeniu mam prąd na obudowie regulatora. Co może być przyczyną? Dodam że jak regulator nie dotyka masy jest dobre ładowanie (na amperomierzu wskazuje ok40-50 A) a jak regulator dotyka masy spada do 0. Alternator jest od poloneza albo fiatapost-77949-0-76966700-1471881147_thumb.jpg taki teraz mam regulator

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Hipo453
      Witam mam problem z niedziałającym nawiewem  w zetorze co może być przyczyną ? 
    • Przez skok
      Witam
      Gdzie bezpiecznie w ciągniku zetor 12145 mogę podłączyć przewody elektryczne od prasy case RBX453 żeby podczas awari przełącznika 12/24 nie spalił się komputer od prasy.
    • Przez skok
      Witam
      czy do dwóch   halogenów w dachu montowanych fabrycznie mogę dołożyć dwie lampy led 27W i zostawić je na tym samym bezpieczniku i włączniku ??
    • Przez adam12tr
      Witam
      Poszukuje osoby która posiada zetora forterre  11741 z silnikiem Deutz/same 1000.6Wt1 .W tym ciągniku jest regulator  świec żarowych, niestety nie jest on opisany w schematach dedykowanych dla tego modelu Zetora. Mam urwane dwa przewody od wtyczki tego sterownika i nie mam czasu robić doktoratu odnośnie ich prawidłowego położenia. Jeśli ktoś ma taki ciągnik to bardzo prosił bym o fotkę tej wtyczki od strony przewodów, wystarczy zdjąć prawą przednią pokrywę maski. Zamieściłem wycinek serwisówki gdzie regulator to element o numerze 79, a druga fotka to moja sytuacja;(
      Za pomoc z góry dziękuję.
      Pozdrawiam Adam12tr
       


    • Przez dzarjan8111
      Od czego jest  kontrolka zaznaczona na zdjęciu i gdzie powinien znajdować się dokładnie czujnik  ? Pytam bo kable zostały odcięte.

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.