Skocz do zawartości
kei

T25 ciągłe zapowietrzanie się

Polecane posty

Wybrane dla Ciebie
kei    0

Witam, mam wielki problem z moim T25. Chodzi o zapowietrzanie sie ukladu paliwowego. Wymienilem uszczelki, filtry paliwa oraz pompke paliwowa. Nie moge odpowietrzyc ukladu paliwowego. Jak pompuje pompką to pochodzi pare minut i znow gasnie i nie moze zassac paliwa od zbiornika do ostojnika. Prosze o pomoc jezeli ktos sie z takim czyms spotkal a wiem ze napweno mial ktos z tym tez problem lub wie jak zaradzic temu problemowi. Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Coś mi świta, a u znajomego w bizonie tak było jak Ty mówisz, z tym że jak wyjął filtr z odstojnika po 20 minutach to go wywalił i wypompował całe paliwo po czym umył bak od środka bo tyle syfu było.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wojtal24    261

na poczatek spróbuj podać mu paliwo nie ze zbiornika tylko z jakiejś czystej babeczki i zobacz co się będzie działo a jak zalozyles ten temat to myślę ze już wszystkie możliwości wyczerpales więc pewnie trzeba pompę wtryskowe oddać do jakiegoś dobrego serwisu pomp do sprawdzenia


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol323    74

Jeśli wymieniłeś pompke na nowa to nie znaczy że będzie ona dobra. teraz te nowe to o kant du... Weź wybierz i ustami dmuchnij i zassij wtedy zobaczysz czy nie puszcza. Po drugie może być już peknieta sprezynka w pompce i też będzie walac durnia:) Po trzecie jakie masz zasilanie idące od zbiornika górne czy dolne? U nas jak było na górze to trzeba było mieć min pol zbiornika bo inaczej też się zapowietrzal... Zrobiliśmy od dolu i jak ręką odjal :) sprawdź to :)


Mały, Skromny, Lubiany, ŁośQ :D
Pozdrawiam ! :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mikua    11

Wywal filtry, w czysta bańkę wlej ON i podłącz bezpośrednio do przewody który idzie od odstojnika do pompy zasilającej, pompuj pompka aż usłyszysz wracające paliwo do zbiornika, wtedy pal władka i powinno być ok, w większości problem leży w połączeniu odstojnika ze zbiornikiem oraz z pompa zasilajacą

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kei    0

a jak jedziesz nim to przerywa czy nie?

Jak wyczerpie się paliwo z ustojnika to wtedy gasnie i znow musze pompowac paliwo pompka aby go odpalic.

Jeśli wymieniłeś pompke na nowa to nie znaczy że będzie ona dobra. teraz te nowe to o kant du... Weź wybierz i ustami dmuchnij i zassij wtedy zobaczysz czy nie puszcza. Po drugie może być już peknieta sprezynka w pompce i też będzie walac durnia:) Po trzecie jakie masz zasilanie idące od zbiornika górne czy dolne? U nas jak było na górze to trzeba było mieć min pol zbiornika bo inaczej też się zapowietrzal... Zrobiliśmy od dolu i jak ręką odjal :) sprawdź to :)

 

 

Wywal filtry, w czysta bańkę wlej ON i podłącz bezpośrednio do przewody który idzie od odstojnika do pompy zasilającej, pompuj pompka aż usłyszysz wracające paliwo do zbiornika, wtedy pal władka i powinno być ok, w większości problem leży w połączeniu odstojnika ze zbiornikiem oraz z pompa zasilajacą

 

Dziekuje chlopaki za pomoc. Do 2 dni zobacze i dam odpowiedz :) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tygrys2    0

wymieniłem uszczelke w filtrze odtsojnikowym.... tak jest uszczelka .. sprawdziłem polaczenie gdzi esa uszczelki miedziane.... jak masz watpliwosci to wymien wszystkie uszczelki miedziane. jak tam mialem w swoim miałem przecieta uszczelke w odstojniku i niedało sie odpowietrzyc i pozniej dopiero  jak rozebrałem i zauwazyłem uszczelke przecieta i kupiłem nowa i sprawa załatwiona była...

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
IWEK22    0

w pompce zasilającą  o ile dobrze pamiętam chyba na  32 klucz jest zawór ze sprężynom który pompuje paliwo może być przycięty

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez NonStop
      Witam czy ktoś kiedyś ustawial pompę po tych znakach ? Jeśli tak to powie mi ktoś jak to zrobić, lub jak inaczej to zrobić bo pierwszy raz spotykam się z taką pompa i nie mam już głowy do niej. 

    • Przez Ist
      Tak jak w tytule, którym biegiem, +- ile obrotów, jaki opryskiwacz/dysze i ile wychodzi wam wody na ha?
    • Przez Arasowsky
      Cześć. Czy spotkał się ktoś z przerywanym klaksonem w swoim Władimircu? Założyłem trąbke z malucha, gdzie działała, natomiast tutaj przerywa i działa bardzo cicho. Nagrałem film:
      Spotkał się ktoś z taką sytuacją?
    • Przez Arasowsky
      Cześć! Rozebrałem całą deskę, ponieważ wymieniam instalację i pod włącznikami świateł jest takie coś z dwoma wyjściami, do czego szedł przewód ze stacyjki, ten który idzie do rozrusznika. Ale ten przewód jest teraz luźny po poprzedni właściciel coś modził. Teraz ze stacyjki idzie bezpośrednio przewód do rozrusznika i działa. Więc pytanie czy to jest przekaźnik rozrusznika?

    • Przez Dziuba
      Witam. Chciałem pszerobic swój kultywator na agregat uprawowy co sądzicie o dorobieniu wału packera??? A moze jakas inna opcja zdjecia moze ktos ma swojego cuda 😉 pozdrawiam 
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.