Skocz do zawartości

Polecane posty

MarkoPolo93    2

Witam Panowie pomożecie mi bo już nie mam sił do tego. Problem polega u mnie na tym że WOM wolno się kręci sprawdzałem ciśnienie i tak z mikropompki idzie ciśnienie 11bar natomiast poźniej załozyłem trójnik i sprawdziłem jakie ćiśnienie panuje w tylnym WOM-ie i rozdzielaczu okazało się że tam jest jakies 7 bar. Gdzie szukać przyczyny na zewnątrz nie ma żadnych wycieków więc co jeszcze może być oringi te duże wymienione.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ogrodnik70    0

ja mam problem z wałkem w 1222 dwa lata temu była nowa pompa z HYLMETU wszystkie tarczki uszczelniacze i ta tuleja w koszu działał idealnie :)

ale ostanio gdy ciagnik sie rozgrzeje to nie chce wom ruszyc w prasie ale zatrzymie sie całkiem w czasie prasowania co to moze byc :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie mam tu taki niespotykany problem z WOM w Ursusie 912. Mianowicie pod siedzeniem WOM jest załączony (wajcha do przodu) wałek się kreci tylko w momencie kiedy jest załączony jakiś bieg. Prędkość WOM-u zależny jest od wysokości biegu a ciągnik nie ruszy. Ruszy jedynie w tylnym położeniu a wałek wtedy stoi. Proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

locke    291

Ta dźwignia jest od załączania wom do skrzyni przekładniowej a lewa dźwignia przy kierownicy jest od puszczania oleju na sprzęgło wom które jest w tylnym moście.Dlatego kręci się tylko na postoju a pod obciążeniem nie.A u ciebie jest inny problem ale na tej samej zasadzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ollo82    1

mam taki problem ze w trakcie prasowania przy dobijaniu belki walek staje,a jak chce go ponownie wlaczycy dzwignia pod kierownica to cos strasznie zgrzyta.co to moze byc?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabcio    23

Trzeba wyjąć końcówkę WOM-u ze sprzęgła z tyłu ciągnika. W kanale za tym dekielkiem powinna się znajdować końcówka do obrotów 1000. Zamieniasz te końcówki miejscami czyli tą z grubym frezem wkładasz do kanału w skrzyni a tą z drobnym z tyłu do sprzęgła WOM i po tym obroty z tyłu na końcówce powinny wynosić 1000.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1190

Kto tylko posiada na zawołanie wałek z drobnym wielowypustem. Jeśli już masz ten krótki wałek to zaspawujesz czy robisz cokolwiek innego, żeby wypełnić otwór w czole wałka. Widzę po zdjęciach, że nie masz wałka i nawet zaślepki, dlatego kup najlepiej wałek z szerokim wielowypustem wraz z zaślepką w jakimś sklepie i będzie po kłopocie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1190

Tak łatwo nie będzie, bo nie znasz skoku dźwigni a wałek ma krawędź oporową. W dekielku jest sprężyna, która ściska się w trakcie dokręcania i w momencie uruchamiania ciągnika przerzuca widełki z kołem zębatym na większą prędkość. Kup taki wałek, pokrywę i nic nie będziesz musiał kombinować.

http://www.farmexpert.pl/koncowka_wom_540_obr__do_ursu_produkt1007.aspx

http://www.sklepdlarolnika.pl/pokrywa/2036/produkt.htm

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiki868    0

Własnie wracałem z krakowa do domu i kupilem taki wałek za 40 zł. Problem jest taki ze nigdzie nie moge dostavc tej pokrywy.  Thomas zwroc uwagę ze na moich zdjeciach ktore napisalem w pierwszym poscie jest obudowa skrzyni posredniej Zetor. NIe rozni sie niczyn od ursusa? NIe wiem czemu taka jest bo taki juz traktor kupilem, ale mysle ze roznicy nie ma.

 

Wracajac do tematu:  kupilem ten walek i lekko wchodzi tą stroną co jest 6-wieloklin "gruby" do środka. Natomiast nie wchodzi do konca,  na zewnatrz zostaje 25mm tego drobnego wieloklina- reszte nie da sie wbic nawet uzywajac mlotka.  gdy probowalem "dla ciekawosci wbic ta strona drobnego frezu do srodka to wszedl tylko do polowy. caly gruby frez zostal na zewnatrz obudowy. Ten wałek nie wejdzie w ta obudowe. co mam zrobic ?


Ten wałek ma takie jakby podtoczenie " taki mały pierscien na granicy grubego i drobnego frezu, mysle ze on jest problemem czemu nie wchodzi do konca. Czy on ma wejsc rowno z obudowa ?

Edytowano przez wiki868

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1190

Lubisz komplikować sobie życie. Czy u Ciebie w okolicy nie ma Grene lub Agromy. Zawsze pozostaje Ci kupno przez internet. W sklepie podaj tylko numer katalogowy z opisu przedmiotu i Ci sprowadzą. Wałek ma wejść właśnie tą cieńszą stroną z grubym wielowypustem tak jak pisałeś w pierwszej części. Ma właśnie tak wystawać, bo dopiero ta pokrywa ze sprężyną dokręcana śrubami wciska wałek głębiej. Choćbyś chciał to i tak ręcznie go nie wciśniesz, bo sprężyna jest taka mocna. Ten wałek ma co najwyżej 10-15 mm skoku, żeby przełączyć na 1000obr. Napis na obudowie nie ma znaczenia, bo każdy ursus ma skrzynie, silniki itd wyprodukowane przez zetora. Pokrywka musisz kupić, bo jest niezbędna. Tak jak pisałem w jednym z postów po jej  dokręceniu w momencie uruchamiania silnika powoduje zazębienie kół. Pokrywkę dorobisz, ale nie wiem jaka sprężyna może odpowiadać jej twardości.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiki868    0

Sprawa wygląda tak: włożyłem ten wałek i zakręciłem pokrywe ze sprezyna.  Po odpaleniu traktora i wlaczeniu WOM - wałek wogóle sie nie kreci, gdy wyciagne ten wałek ze skrzyni pośredniej to WOM dziala na 540 obr/min.  Jak zrobi by dzialal WOM 1000 ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1190

Pokrywa jest dobrze dokręcona i przylega do skrzyni? Jeśli tak to być może sprężyna jest za słaba, żeby pokonać opór sprężyny wewnątrz skrzyni. Wałek przesuwa widełki w położenie jałowe. Spróbuj w otwór w czole wałka włożyć przykładowo nakrętkę M16 lub coś niższego na początek np kilka podkładek i wtedy znów przykręcić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
XaWi    0

Witam w moim ursusie wałek gdy chce wyłączyć rączka przy kierownicy pod obciążeniem wyłączy się po 30s a gdy nie ma obiążenia to minute albo dłużej czemu tak jest.druga sprawa z załanczaniem dźwignią pod siedzeniem gdy chce włączyć na małych obrotach nie da się jest zgrzyt i za którymś razem się uda jakie są przyczyny tego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    446

Odnośnie włączania pod siedzeniem ten typ tak ma, to tak jak włączanie biegu bez sprzęgła. Za drugą sytuacje odpowiedzialny jest hamulec WOMu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
01_Spider    11

Tą dzwignią pod siedzeniem powinno się załączać wałek przy wyłaczonym silniku, tak przynajmniej jest w instrukcji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiki868    0

Pokrywa jest dobrze dokręcona i przylega do skrzyni? Jeśli tak to być może sprężyna jest za słaba, żeby pokonać opór sprężyny wewnątrz skrzyni. Wałek przesuwa widełki w położenie jałowe. Spróbuj w otwór w czole wałka włożyć przykładowo nakrętkę M16 lub coś niższego na początek np kilka podkładek i wtedy znów przykręcić.

 

tak pokrywa dokręcona do skrzyni.  no nie ma sensu na siłe nic wbijac bo jak  mi całkiem rozlaczy  to teraz na jesien gdzie mamv duzo obornika do wozenia zostane z traktorem bez WOM-u i wtedy czeka mnie rozpoławianie.  

 

jakiś inny sposób zeby te 1000 obr dzialało ? 

 

mozliwe jest ze przez ostatnie 8-10 lat nikt nie uzywał 1000 obr/min i tam jest cos zardzewiałe, zatarte? 

 

bo ja mam ten traktor 2 rok a wczesniejszy własciciel nie uzywal nigdy 1000 obr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1190

Dźwignię pod siedzeniem włącza się wyłącznie na zgaszonym silniku. 

Nic przecież tam nie będziesz wbijał. Być może klapka to bubel i sprężyna jest za słaba i nie daje rady popchnąć dalej wałka. Jaśniej Ci tego już nie napiszę. Nie ma innego sposobu na 1000 obr. Ja swój także kupiłem kilka lat temu i nie wiedziałem czy ktokolwiek używał tej prędkości. Tam nie ma co zardzewieć. Próbuj jak pisałem. Włóż kilka podkładek i dokręcaj pokrywę. Co pewien czas uruchamiaj ciągnik i sprawdzaj czy się przełączyło. Za daleko nie wepchniesz tego wałka, bo w korpusie na końcu otworu jest krawędź oporowa uniemożliwiająca zablokowanie, zerwanie czy cokolwiek innego. Możesz co najwyżej wyjąć pompy wspomagania, tłoczkowa i odkręcić kwadratową pokrywkę osłaniającą mechanizm przełączania. Jak to nie pomoże to ja rozkładam ręce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1190

Wracam z jeszcze jedną sugestią i chyba ostatnią. Sadek właśnie o tym pisałem kilkakrotnie i wstawiałem link ze zdjęciem. Wymontuj wałek z tyłu ciągnika jak pokazał Sadek i porównaj go z nowym. Zwróć uwagę czy otwory w grubszej części są tej samej głębokości. Żeby go wyjąć zdejmij cienkim wkrętakiem pierścień sprężynujący i wykręć pierścień z rowkami i wyciągaj wałek. Tam nic Ci nie wyleci i nie wypadnie. Śmiało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiki868    0

Hej. Włożyłem podkładke 16 pomiedzy sprezyne obudowy a walek ktory wchodzi i ppycha te cięgno.  Po zakreceniu ( a było ciezko bo to duzy opor) WOM nie działa. Calkowicie go rozłącza. A po wyciagnieciu tego walka dziala na 540 obr/min. Takze prawdopodobnie brak koła zebatego odpowiedzialnego za WOM 1000. Widełki dzialaja tylko ze nie załączaja koła zębatego i po wlozeniu walka powodują rozłaczenie i WOM stoi. 

 

Co proponujecie ? 

 

Chyba najlepsza sprawa bedzie rozpolowienie traktora i przygladniecie sie temu mechanizmowi ( zamontowanie koła zebatego odpowiedzialnego za 1000 obr.   

Ten traktor chodzi we wszystkich maszynach na 540 obr  i tylko sieczkarnia do QQ potrzebuje 1000. Spore koszty wyjdą. i Mega duzo pracy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×