Skocz do zawartości
Gryzon

Bizon ZO56 Dziwny zapach?

Polecane posty

Wybrane dla Ciebie
galeria
Bizon
Gryzon    0

Pojechałem bizonem kosić wszystko było w porządku, do czasu gdy wracałem. Jechałem drogą zwolniłem żeby przepuścić samochody i poczułem smród i dym za mną. sobie pomyślałem jakiś pasek się przysmażył. Zajechałem do domu sprawdziłem paski niby są w porządku, koła pasowe i cała reszta też jest ok. Zajrzałem pod kombajn, i pod kombajnem leży kawałek okładziny z tarcz od ręcznego. Te płaskowniki czy jak to się zwie pomiędzy okładzinami gorące. Czy to może ten smród pochodzić właśnie stamtąd  czy może szukać gdzieś na paskach??  (dodam że drugi raz jechałem bizonem ponieważ zakupiłem go w poprzednim sezonie) Miałem także małą awarie na napinaczu pasa młocarni. Odleciało mi to koło i jak założyłem ponownie ono jest tak lekko na ukos, (patrząc z góry silnika) Czy to powinno być równolegle, czy tak ma być. 

Edytowano przez Gryzon

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel94    16

Przyblokowało Ci ręczny i stąd ten smród, przysmażyło Ci okładziny ;) U mnie ręczny jest odpięty, bo raz już kombajn by się przez to spalił...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

akmaly    180

Powiadasz że byś go spalił - pytanie tylko czy na pewno sam się przyblokował czy mu pomogłeś:) Najlepszym rozwiązaniem jest dorobienie sobie kontrolki z jakimś buzzerem lub czymś co wydaje dźwięk. Odpięcie ręcznego to nie najlepsze wyjście, przynajmniej w nierównym terenie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gryzon    0

Dzięki, teraz gdy będe wyjeżdżał to przemyję i przeczyszczę skrzynie z oleju i syfu który się tam znajduje, bo mozebyć niebezpiecznie lepiej nie ryzykować. A co do tego napinacza mój jest lekko na ukoś jak wyżej napisałem, czy będzie się coś działo jak przechodzi ten sezon jeszcze?? Bo muszę zdjąć cały napinacz i chyba jakąś tulejkę nabić bo ma luzy troche. Łożyska wymieniłem bo ta rolka nie trzymała się w ogóle.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian2011    111

Witam świecąc lampką w zbiornik paliwa jakichś brudów nie ma  wygląda czysto ale w tym roku 3 krotnie silnik stanął przyczyna to zanieczyszczenia zablokowały tą rurkę na śrubie co idzie od zbiornika ,,szkoda że w zbiorniku na rurce nie ma jakiegoś filtra ,,myślałem owinąć jakąś siatką ,ktoś może coś takiego zrobił

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×