Polecane posty

Wybrane dla Ciebie

Ludzie pomóżcie ,posiadam FARMTRAC 70 4WD i mam mały problem z nim . Mianowicie z tym że nie ma po prostu siły ,jak jest przypięty do przyczepy (pustej ) to ledwo rusza nie wiem co mu jest i jeśli ktos wie jak ten problem rozwiązać żeby miał normalną moc to bardzo prosze o pomoc . Z góry dzieki :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mich89    16

Sprawdź przewody paliwowe czy mają dobrą przepustowość kiedyś w zetorze paproch podszedł i ciagnik moc stracił...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzychu1271    0

sprawdź linkę od gaszenia czy oddaje ci do końca bo jeśli nie to silnik będzie pracował i będzie taki efekt. Musisz zajrześ za pompę wtryskową od strony silnika tam gdzie do cięgna w pompie przymocowana jest linka od gaszenia. zobacz czy cofa do końca a najlepiej to odkręć wogóle linkę i zobacz jak się zachowuje silnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.