News
ab1969

[Belarus 952.4] WOM działa tylko na 1000 obrotów

Polecane posty

ab1969    0

Witam, mam problem z WOM u Belarusa 952.4, podczas prasowania na 540 wałek nagle przestał działać, ale co dziwne dalej działa dobrze jeśli przełączyć na 1000. Wie ktoś co mogło mu sie stać? Z góry dziękuję

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kukum    8

jak nie iwadomo oco chodzi to chodzi na pewno o taśmy :D spróbuj je podciagnac. a gdzie sie w tym modelu reguluje ? nie wiem. le w 82 jest dekielek pod tłoczyskiem od podnosnika i tam sie reguluje obie taśmy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

robi57362    288

To nie tasmy bo by na 1000 tez nie chodzil pewnie masz tam wlaczanie elektro hedrauliczne ? Wiec szukaj cos w elektryce


jesli pomoglem kliknij fajne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pegaz3512    10

Mam pytanie na prośbę kuzyna. Otóż zakupił on Belarusa 820.3 i od nowości nie działa WOM jest na przełącznik. Siłownik się wysuwa dźwignia działa. 540/1000 również się przełącza bez oporu. Co może mu być.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agromatik    244

Pod siedzeniem jest przełącznik zależne/niezależne, pewno jest w pozycji neutralnej. Tak swoją drogą kuzynowi powiedz by zaznajomił się z instrukcja obsługi.


"Bóg nienawidzi tego, co sobie robimy w jego imieniu."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez rastafarmer
      Witam wszystkich bardzo serdecznie!
      Jestem nowym użytkownikiem- pomimo tego że przeczytałem regulamin, proszę o troszeczkę wyrozumiałości i uwagi jeśli robię jakieś błędy
      Mianowicie posiadam MTZ-ta 82 z przednim napędem. W najbliższym czasie chciałbym wymienić w nim opony z przodu.
      Fabrycznie mam wstawione 11,2 R20. W związku z powyższym mam do Was pytanie- czy jest możliwość wstawienia opon 12,4 R20? Czy to się wszystko "zgra" bez wymiany tylnych opon?
      Proszę o porady i uwagi.
      Pozdrawiam!
       
      Szymek
    • Przez BelarusTeam
      Witam, przy zrywce felga wgieta o pieniek; na rancie jakies 7 cm od wewnetrznej strony az widac detke  macie jakies pomysly na ratunek czy na smietnik?
    • Przez Bartek12321
      Po remoncie silnika i głowicy słychać głuche stuki na pierwszym cylindrze tłok nie uderza w zawory Czy ktoś już może coś takiego przerabiał wtryskiwacze po regeneracji pompa również
    • Przez wkacperw
      Mam pytanie czy mtz 82 jest dobrym wyborem do paszowozu? Obecnie mam ursusa c360 i odczuwam lekki brak mocy. Mieszmy około 2000kg.
    • Przez sunday
      Witam
      Mam pytanie odnośnie rozmiaru kół w MTZ 820, czy jeśli na tył założę 18.4xR34 a na przód 13.6xR20 to mi to się zgra i nie będzie problemów z napędem???
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.