Poettinger

New Holland T5.105 problem z podnośnikiem

Polecane posty

Wybrane dla Ciebie
Poettinger    15

Witam. Mam problem z podnośnikiem mianowicie nie chce podnosić ani opuszczać z myszy ale działa z błotnika co może być przyczyną? Miał ktoś coś takiego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tvt    0

a JAK GO SKALIBROWAŁEŚ BO SĄ DWIE PROCEDURY KALIBRACJI

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez jacu
      Witam szukam opinii na temat ciągnika new holland t5060?
    • Przez alvaroalvaro78
      Panowie jakie obciążniki macie w swoich T5-tkach na przednich tuzach? Mam betonowy 650kg ale mam okazję kupić pro z cnh tyle że on jest 1t. Oczywiście ciągnik nie jeździ stale z obciażnikiem a jedynie przy ostatniej dawce N z rozsiewaczem...
    • Przez leonek170
      Witam, mam problem w New Hollandzie T5.105 EC mianowicie nie zalacza mi sie neutral, luz w rewersie po wcisnieciu przycisku N. Przelaczanie przod tyl dziala normalnie. Co to moze byc???

    • Przez Sokol2
      Witam, padlo mi w nh t5 105  N w rewersie. Przód tył działa ale N nie załącza... Był mechanik i powiedział ze cały rewers do wymiany 1100zł brutto... Nie idzie tego jakoś obejść żeby załączyć N ??? Druga sprawa to zawór ciepło zimno od nadmuchu powietrza 300zł brutto... (raz grzeje raz nie a i klima tez nie załącza sie ) słychać takie pukanie pod kierownicą jak sie włączy stcyjke. Traktor 3 lata 1600mtg
    • Przez Kryniu2099
      Witam forumowiczów Mam problem z moim ciągnikiem, mianowicie nie działa blokada, ani na pierwszej pozycji przycisku ani w pozycji wymuszonej. Bezpieczniki sprawdzone, przekaźniki podmieniane. Sprawdzałem napięcie na pinach włącznika ale multimetr nic nie pokazał. Nie wiem czy powinno być napięcie czy na innej zasadzie to działa. Potrafi ktoś pomóc?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj