DzikiSimental25

Zetor Proxima 85 Nie odpala

Polecane posty

Wybrane dla Ciebie
galeria
Zetor

Witam wszystkich ! Mam problem tak jak w tytule : rozrusznik kręci, akumulator dobry bo nowy, nie puszcza dymu, kręci kręci i nie chce odpalić. Mam nadzieję że pomożecie. Dziękuję i Pozdrawiam :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kitowiak    436

Tak jeśli dymu nie puszcza to jest wina paliwa, czyli ze go nie dostaje i jest brak procesu spalania, sprawdz pompke zasilająca czy podaje.
aaaaa tak po za tym tam nie ma elektro zaworów ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Artek_Ursus    18

ja miałem coś podobnego u mnie były śmiecie w kraniku pod zbiornikiem bo paliwo mi się skończyło i pociągnął paprochy z dna, kranik się zapchał i paliwo nie szło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtal24    282

sprawdzaj wszystko po kolei od zbiornika filtry pompka zasilająca pompa wtryskowa na końcu pokazuj lub odkrec przewody od wtryskiwaczy (rozpylaczy) i zobacz jak sekcje pompy dają ją miałem podobną sytuację to pompa do regeneraci tylko ze w starszym zetorze


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
proxy8441    95

ja miałem coś podobnego u mnie były śmiecie w kraniku pod zbiornikiem bo paliwo mi się skończyło i pociągnął paprochy z dna, kranik się zapchał i paliwo nie szło

 

 

mam ten sam objaw co w temacie, o jakim kraniku mówisz?


My siejemy, a Bóg daje plony

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZYLA    448

mam ten sam objaw co w temacie, o jakim kraniku mówisz?

W Proximie nie szukaj bo nie znajdziesz kranika w układzie paliwowym. To nie c330 czy c360.

Macie najpewniej zapowietrzony układ i tyle, W proximie zbiornik jest poniżej pompy i byle nieszczelność to paliwo nie tyle że będzie ciekło, a cofnie się do zbiornika.

Ja zawsze jak odpowietrzam luzuję przewód paliwowy pomiędzy pompką a pompą, poprzez zluzowanie śruby na pompie. pompuje pompką aż poleci paliwo bez bąbli powietrza i zakręcam. Jeśli paliwo się nie pojawia to problem leży w pompce (dość częsta przypadłość), lub jest nieszczelność w układzie i paliwo się cofa.

Edytowano przez ZYLA

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
proxy8441    95

no kraników nie ma to oczywiste, denerwuje mnie to bo szkoda rozrusznika, jak dłużej postoi to wcale nie idzie odpalić a tak po 15 min zapala ale po lekkim okresie kręcenia, coś taki mulasty mi się też wydaje ten silnik od jakiegoś czasu, na uwrociu przy uprawie pod raps mi zgasł przypadkowo z tego względu właśnie i nie zapali na gorącym, nie było szans co ciekawe właśnie, śrobokręt i zaczęliśmy odpowietrzać układ to się okazało że nie zapowietrzony wogóle, przyjechał tata Z 5320 to 1,5m i na chodzie, co na to powiesz?


My siejemy, a Bóg daje plony

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZYLA    448

Cóż Ci mogę powiedzieć. Jestem posiadaczem Proximy jak też często "serwisuje" dwie sztuki sąsiada i moje porady ograniczone są do doświadczeń wynikajacych z ich ułomności.
W Twojej z tego co pamiętam jest jescze odstojnik, może jest zapchany (filtr zresztą tez), bądź gdzieś indziej uklad jest niedrożny. To by tłumaczyło "mulastość" i przypadek ze Ci zgasł na tym polu.A to że Ci po dłuższym postoju nie może odpalic to bym się upierał że w układ dostaje się powietrze i to też może być przyczyną braku mocy. Jesli zapowietrza się to po odpaleniu powinien Ci nierownomiernie pracować. Jeśli tak nie jest to już raczej grubsza sprawa niestety.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
proxy8441    95

rozumiem, filtr niestety jest nowy wymieniony, odstojnika niestety również już nie ma, na polu zgasł właśnie bo lekko przydłowiony na wolnych obrotach podczas nawracania na uwrociu na orce ale zdziwiło mnie to bo wg. mnie nie powinien w tej syt. zgasnąć, pracuje w miarę równomiernie po odpaleniu, nie wiemy co to może być właśnie, może gdzieś się ten luft dostaje


My siejemy, a Bóg daje plony

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Autofan    8

Też przerabiałem w swojej Proximie zapowietrzanie, zwłaszcza na wolnych obrotach. Też rozważałem popmkę itp, wymieniłem filtr paliwa i nic. Przyczyną była zalepiona siatka na rurce zasysającej paliwo ze zbiornika (nowsze już mają filtr wstępny na przewodach). Po wymontowaniu baku i jego wyczyszczeniu problem znikł. Aby problem nie powracał warto wywalić to ustrojstwo i założyć filtr na wężu tak jak to jest w nowszych Proximach.

Edytowano przez Autofan

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
proxy8441    95

oo widzisz to może być to, przychyliłbym się do tego powodu, zaraz koło środy (wtedy najwcześniej będe miał czas) wymontowuję bak, kiedyś jakies 3 lata temu znajomy w NH TL100A chyba z nową maską miał podobny problem i coś podobnego było przyczyną, coś w baku, a z którego roku masz proximę? ja 2008 na nowszej masce.

 

wywalić tą siateczkę tak a zamontować filtr dalej na tym przewodzie? Szkoda że wcześniej nie napisałeś byłbym to dziś rozebrał, to może być powód bo leję paliwo z 200l metalowych beczek, nie są najczyściejsze ale wstępnie czyszczone przez sitko w lejku, muszę się ich pozbyć jak tylko znajomy mausera przywiezie.

Edytowano przez proxy8441

My siejemy, a Bóg daje plony

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZYLA    448

Jesli to jest to, to przedmuchanie przewodu idącego do baku powinno przynieść czasowy efekt. Swoją drogą nie wiedziałem że tam jest filtr
Co do filterka na przewodzie, to i w nowszych nie montowali fabrycznie, ale jak kupowałem to mechanik w serwisie chciał mi założyć taki gdy zakładaliśmy ładowacz. Czasu już nie było to założyłem po jakimś czasie sam już w domu. Bardzo polecam takie rozwiązanie. Filterek kupilem w motoryzacyjnym za 5zeta, wspiąłem go rozcinajac przewód pomiędzy bakiem a pompką. Tylko kupujcie filterek siatkowy nie papierowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
proxy8441    95

wszystko się okaże jak rozbiorę, przedmucham ale być może bo tak jak mówię zdarzają się partie paliwa zaśmiecone a to już 8 lat pracy


My siejemy, a Bóg daje plony

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marulekk    560

według mnie lepszy papierowy bo więcej wyłapie syfu ale za to częściej bedzie się zużywał , ja co roku wymieniam na oryginalny ok. 20zł i jest git


sprzedam pług 3-skibowy ruski stan dobry

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
proxy8441    95

oby to było to, tata mi teraz mówił że znajomy też miał ten problem tyle że jakąś folijkę mu chwytało, w przyszłym tyg działamy to się okaże oby to było to


My siejemy, a Bóg daje plony

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZYLA    448

Lepszy może i tak, ale jego powierzchnia jest mała i szybko się zablokuje, pozatym montuje się go przed odstojnikiem i zimą wystarczy że zlapie trochę wilgoci i go blokuje. Leję paliwo przez lejek z siatką (chyba że z cpn'u) i tak ten filterek wymieniam co roku bo się zasyfia, a dobrze widac bo jest przeźroczysty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Autofan    8

oo widzisz to może być to, przychyliłbym się do tego powodu, zaraz koło środy (wtedy najwcześniej będe miał czas) wymontowuję bak, kiedyś jakies 3 lata temu znajomy w NH TL100A chyba z nową maską miał podobny problem i coś podobnego było przyczyną, coś w baku, a z którego roku masz proximę? ja 2008 na nowszej masce.

 

wywalić tą siateczkę tak a zamontować filtr dalej na tym przewodzie? Szkoda że wcześniej nie napisałeś byłbym to dziś rozebrał, to może być powód bo leję paliwo z 200l metalowych beczek, nie są najczyściejsze ale wstępnie czyszczone przez sitko w lejku, muszę się ich pozbyć jak tylko znajomy mausera przywiezie.

 

Proxima 7441 z 2008 roku w nowej masce. Na tej siatce był taki kożuch, wg mnie czas  robi swoje, ja nie miałem czasu na przeróbki to to wyczyściłem i złożyłem, więc pewnie za jakiś czas o sobie przypomni to zrobię to jak w nowszych Proximach.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
proxy8441    95

ja zdemontuję bak, wyczyszczę go, zobaczę jak wygląda ta siateczka, może ją wywalę i założe filterek wyżej


My siejemy, a Bóg daje plony

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
proxy8441    95

https://zapodaj.net/51632b8fa57ca.jpg.html

 

https://zapodaj.net/43687070fb7f0.jpg.html

 

tak to wygląda jak na zdjęciu, jedną cześć tego filterka/sitka się otwiera, bardzo malutkie dzióreczki są w nim sam się dziwię jak to paliwo tam przepływa, ale przepływa ta jedna część jest stelarzem więc ją muszę zostawić napewno a drugą wkładać po przeczyszczeniu? wogóle nie była zabrudzona, tylko paliwem które jak dmuchłem to wyleciało i lekko powiększyło dziureczki ale te dziurki to takie jak z koncówki igiełki tylko, nie wiem chyba nie założe też pokrywki tylko to tak zostawię i sprawdzę jak zapali bak tylko prowizorycznie włożę

 

co o tym sądzicie? może to być przyczyną?  

 


My siejemy, a Bóg daje plony

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZYLA    448

Ja bym zostawił. Tym bardziej że nie były zapchane. Wpadnie Ci do baku choćby mucha zapcha zacisk przewodu i będziesz szukał problemu w nieskończoność.
W c 330 miałem taki przypadek, że szczypawka zatrzymała się na końcówce przewodu paliwa, więc nie jest to wcale taki absurdalny przypadek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez adamek1942
      Witam jak tam wasze dpf-y w zetorkach?? ??znalazłem sporo tańszy od oryginała niby ma być dobry tylko ciekawi mnie czy z tej puchy nie będzie szło echo wiadomo zetory głośnawo pracują.
      https://www.olx.pl/oferta/wklad-obudowa-filtra-czastek-stalych-dpf-zetor-proxima-i-inne-CID757-IDrkXmx.html
      czy ten oryginał tutaj wygląda jakby jeszcze na ściankach było coś do tłumienia.
      https://imged.pl/wklad-serwisowy-dpf-zetor-93-5165-31150882.html
       
    • Przez krzysiekwm90
      opinie na temat ciągnika

      piście

    • Przez Kuba42877
      Witam co może być przyczyną niedziałającej blokady w Zetorze 9540.
      Dodam, że kiedy jest wciśnięta nie włącza przedniego napędu.
      Z góry dzięki.
    • Przez patryk165
      Witam Zetor Forterra 10641 2003r 
      Jakie macie opinie o tym ciągniku, jego eksploatacja jak z awaryjnością ogóle jego sprawowanie, ?  
    • Przez mrbarti44
      Witam. Mam okazję kupić traktor zetor proxima 100 power z roku 2012 i 2010. Jakie opinie macie na temat tego traktora (jazda, awarie)? Naprawiał ktoś sprzęgło elektrohydrauliczne? Jakie są częste awarie w tych traktorach? Na co patrzyć przy kupnie traktora? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.