razmus22

Ares 610 problemy z przyspieszaczmi

Polecane posty

razmus22    1

witam ktos moze doradzic jaka moze byc przyczyna ze przyspieszacze w dzwingni biegow przy aresie 610 nie dzialaja na rozgrzanym oleju, Ciagnik stal dwa mniesiace , czy brak dochodzacego pradu? sa bezpieczniki oddzielne na zawory od przyspieszaczy? czy wina elektro zaworow i gdzie one sie dokladnie znajduja od biegow?z gory dziekuje za przydatne odpowiedzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
makel9    6

Bezpieczników nie ma wszystkim steruje sterownik !!!A po pierwsze co znaczy nie ma ??4 na pewno jest !! PODAJ WIECEJ INFO

 

PS: Napisz z kąd jesteś a może ktoś się  znajdzie kto będzie mógł Ci pomóc 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

razmus22    1

na zimnym nie dzialaja, oleje i filtry panowie wszystkie nowe wymnienilem w marcu a w grudniu ja kupilem, tak byl olej i filtry zawalone ze szok zadnego numeru na tylnim duzym filtrze nie moglem znalesc bo tak czesto wymnieniany byl, ja z kuj pom kolo Rypina, a pulbiegi nie dzialaly bo jechal 10 na h na czwartym biegu a zadne polowki nie dzialaly na rozgrzanym . 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RobertN    0

Z prawej strony na wysokości schodków do kabiny jest rozdzielacz odpowiadający za półbiegi, są w nim dwa elektrozawory po skosie. Sprawdź czy dochodzi prąd:

- 4 półbieg, brak prądu na elektrozaworach

-3 półbieg, prąd na elektrozaworze A

-2 półbieg , prąd na elektrozaworze A i B

-1 półbieg, prąd na elektrozaworze B

 I jeszcze jedno: na wyświetlaczu cyfry od półbiegów się zmieniają?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
razmus22    1

prawdopodobnie nie umniejetny operator tata,przelaczyl pewnie dzwignia na zolwia i nie mnial szybkich biegow a polowki nie dzialaly ale tak przypuszczam bo mnie w Polsce nie ma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez 1993michal
      witam z racji zbliżających się mrozów mam pytanie. Mam Zetora 5211 i Renault 7714 od kilkunastu lat, oba ciągniki pracują na tym samym paliwie stoją w tym samym garażu. Jak wyskoczy mróz powyżej -10 Zetor odpala i pracuje normalnie a Renata odpala i po kilku minutach w odstojniku filtra paliwa robi się biało i gaśnie. jak rozgrzeje ja palnikiem to będzie chodziła. w czym leży problem ??
    • Przez bolek1521
      Witam. Mam pytanko chodzi o czujnik przy przystawce przedniego napędu. Gdzie on powinien być podłączony jeden kabel jest do masy a drugi leży w kabinie nigdzie nie podpięty. Ciągnik renault 110 54 wersja mechaniczna. Oraz czy ktoś mógł by poratować zdjęciem jak powinna być podpięta ta kostka od przedniej wycieraczki. Z góry dziękuję 



    • Przez materrol
      Cześć Wam
      Posiadam renie 110.54 96r. ze skrzynią 24/8 i rewersem elektro-hydraulicznym. Wszystko sprawuje się świetnie, podczas pracy w polu nie używam wgl sprzęgła, co znacznie przyspiesza pracę, a 3 półbiegi to na prawdę rewelacyjna sprawa, zwłaszcza gdy teren jest górzysty lub ziemia różnorodna. Jedyny mankament który mnie irytuje to wolna skrzynia(max.30km/h przy wypluwaniu pierścieni). Czy wszystkie skrzynie w reniach są takie wolne? Słyszałem coś, że tylko te które szły na Francje były takie. Te z Niemiec osiagały 40km/h. Może one są w jakiś sposób poblokowane? Wie ktoś coś na ten temat?
    • Przez wojtas9090
      Witam serdecznie
      posiadam ciągnik reno 155.54 od nie dawna problem wystąpił ze wspomaganie kierownicy na wolnych obrotach bardzo cięzko się kreci a po dodaniu gazu troche lepiej ale to nie jest to pompa hydrauliczna została wymieniona na nową i wszystkie fylitry hudrauliczne i nadal jest to samo może ktoś miał ten sam problem lub wie co jest przyczyną prosze o pomoc z góry dziękuje
    • Przez slawek_82
      Witam. Czy jest możliwość i sposób skalibrowania pół biegów w Renault Ares 640 bo trochę mi szarpie przy przezucaniu połówek..?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj