Skocz do zawartości
maateusz2

blokada przedniego mostu case 1056, problem na zakrętach

Polecane posty

Wybrane dla Ciebie
galeria
Case
maateusz2    0

Witam mam case 1056 i mam z nim taki problem że na załączonym napędzie podczas jazdy na zakrętach przednie koła stawiają opór nieraz tak duży że zostają ślady na betonie, podejżewam że chodzi tu o automatyczną blokadę która jest w przednim moście, pytanie jest takie czy ma to stawiać taki opór na zakrętach? Zmieniałem już olej dobrałem taki jak powinien być w oryginale ale nie widzę różnicy ma ktoś na to jakieś lekarstwo?smile.png Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

krzysztofz14    15

Nie jeżdzi się z napędem po betonie,napęd jest do pola ,zawsze idzie szybciej przód od tyłu o kilka procent.Jak bez włączonego jest wszystko w porządku to może masz żle dobrane ogumienie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maateusz2    0

Myślę że ogumienie jest dobre bo nawet przy szybszej jeździe nie słychać wycia. Po betonie unikam jeżdżenia na napędzie pisze tylko ze stawia taki opór ze zostają ślady na betonie. Jadąc po ziemi koła się ślizgaja na zakretach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bandit1945    3

Ja mam Case 885 i przerabialem ten problem.
Padły terczki w mechanizmie roznicowym...
Koszt 5000zł
Ale taki magik z okolicy nalutowal mi na nie mosiądz ze srebrem i skończyło się na 300zł i działa elegancko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maateusz2    0

Dzieki za odpowiedz. Zdawało mi się ze gdyby padły to by się ślizgaly i wtedy by to działało jak zwykły mechanizm różnicowy. Miał ktoś jeszcze taki przypadek?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bandit1945    3

Tarczki jak padną to wybiera się ta okładzina slizgowa przez co tarczki są cały czas spięte i nie ma między nimi poślizgu....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez inginio
      Witam! Mam case CX80 odpowiednik McCormicka. Rok traktora 2000 przebieg 6400mtg. Na najwyższym biegu i wlączonym pólbiegu nie osiąga prędkości katalogowej czyli 40km/h. Prędkość jaką z niego wydusilem to 31km/h. Można by troche jeszcze zwiększyć podciągając linke od gazu ale nie chce tego ruszać. Tak zastanawiam się czy tak ma być czy u mnie jest coś nietak. Prosilbym o pomoc lub jakieś sugestie. Jeszcze jedno jadąc na wolnych obrotach bez znaczenia na jakim biegu jak wlącze pólbieg to coś tak jakby grzechotalo w okolicach sprzęgla.Na wylonczonym pólbiegu jest ok-nic nie slychać. Jak dodam troche gazu to też robi się cicho. Prosilbym jeszcze raz o pomoc.Z góry dziękuje.
    • Przez TrAkToReK
      Witam
      Tak jak w temacie. Czy to dobry sprzęt ten CASE??? Chce go kupić ponieważ ma dość ładny wygląd i można go używanego za ładne pieniądze, chce aby ciągnik miał MAX 95 KM. I uprzedzam kosztował MAX 60 tys. ZŁ Ile pali bo miałem Ursusa 914 i to była wielka cysterna B)
       
      Pozdrawiam
       
      (Z góry THX)
    • Przez zetor7045xD
      Cześć mam pytanie odnośnie odpalania Case MX 100c( 4cyl perkins). Rozkładam już ręce ponieważ zmiana akumulatorów nie pomaga. Chodzi o to że zakręci dosłownie 6-8 razy i akumulator rozładowany. Tak samo z prostownikiem rozruchowym (840a) pare razy  kręci i nic. Akcja sie dzieje przy temperaturze poniżej 0. Nie wiem czy silnik coś blokuje jakaś pompa czy coś ? Dziwne jest to że od razu  akumulator pada. Dodam że  akumulator ma 180ah i 1000a. Rozrusznik jest po regeneracji ale nic nie zmieniło. (wymienialiśmy już na inne szybko obrotowe bez efektu) Inne ciągniki w gospodarstwie Zetor czy Ursus można kręcić i kręcić i nie rozładowuje on akumulatora. Miał ktoś  może podobny przypadek albo wie może co jest przyczyną ?(silnik jest po remoncie i przed remontem był ten sam problem)
    • Przez stachu1991
      Witam
      Od niedawna jestem posiadaczem Case 695 i mam kilka pytań odnośnie tego ciągnika.
      Posiadam wersję z zegarami elektronicznymi i nie pokazuje mi pierwszej cyfry prędkości.
      Skacze mi poziom paliwa.
      Nie zgadzają albo nie pokazuje  obrotów walka Wom  a wałek pracuje.
      Hamulce ciągnik postoi dzień dwa i zapowietrza się hamulec
      Mam problem z odpalaniem. Jak jest zimny to raz zapali za pierwszym strzałem a raz trzeba kręcić i kręcić. Silnik ładnie i równo pracuje nie kopci. Wydaje mi się ze może być wina przewodów co idą do rozrusznika. Miał może ktoś podobne przypadki?
       
    • Przez Marek330ci
      Witam Przymierzam się do zakupu  ciągnika Case CS - 100 i prosił bym o opinie na temat tego sprzetu. 
      Czy jest to solidny fest sprzęt, na co patrzeć kupując , co maja super, co słabe. 
       
       
      Dane ; 
      Silnik Sisu 4t o mocy 100km
      Podnośnik EHR
      skrzynia ZF z 4 polówkami 
       
      Jaka awaryjność , 
      Czy skrzynie są wytrzymałe i nie padają oraz jakie koszty naprwy skrzyni , silnik itd
       
      Silnik , most elektryka skrzynia  itd wytrzymałość naprawy, jednym słowem wszystko o tym ciągniku.
      Chce tylko sprawdzone opinie , nie ze coś słyszałem, by nie było zgrzytów
      Bardzo proszę o opinie i z góry dziękuje wszystkim którzy zechcą się przyłączyć do rozmowy  
      Przeniesiony do odpowiedniego działu
×