MarcinPB

Ursus 2812 dziwny problem z altenatorem

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
MarcinPB    0

Witam szanownych użytkowników. Posiadam ten ciągnik od nowości czyli od 2007 roku.

Mój problem polega na braku ładownia akumulatora ( wymieniłem na nowy bo był padnięty ), lampka ładowania nie świeci.

Zacząłem od prądnicy i okazało się że coś nie tak z wejściem na wtyczkę, jak dociskam z założoną wtyczką w lewo to jest do środka prądnicy lampka się zapala puszczam gaśnie. Przy zapalonym, silniku jak trzymam ręką lub lekko podwadzam: żarówka przy większych obrotach gaśnie puszczam całkowity brak ładowania

DSC_0165.jpg

Podejrzewam że wadliwa jest kostka, da się wymienić tą cześć którą zaznaczyłem czy trzeba wymienić cały alternator? Proszę o pomoc nie chce wykończyć nowego akumulatora bo padnie bez ładowania.

 

edit:

 

Rozkręciłem 3 śruby co trzymają prądnice w kupie i kontrolka się zaświeciła, zdaje się że coś nie styka lub wszystko w środku brudne spróbuje przeczyścić. 

Edytowano przez MarcinPB

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bears    249

To co zaznaczasz to szczotko trzymacz z odizolowanymi szczotkami od masy "starego" typu pod regulator RA. Zapewne skończyły się szczotki dlatego przy dociskaniu go stykają z pierścieniem ślizgowym stąd zapala się kontrolka. Da się to bez problemu kupić w sklepach motoryzacyjnych, kosztuje coś w granicach 8zł. Swoją drogą jak w takim stanie będzie ten alternator to i nowe szczotki długo nie pochodzą...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinPB    0

Dziękuje za wypowiedz.

Wymieniłem szczotki, wyczyściłem alternator, wszystko wróciło do normy. Ale wczoraj przy kropieniu opryskiwaczem; przy małych obrotach lapka migała. Dalem więcej obrotów gasła. Zapaliłem zgasiłem lampka nie miga. nie wiem co jest.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

MarcinPB    0

Panowie moj alternator poszedł do bozi, kupiłem nowy importowany. produkcji tureckiej jak się nie mylę, Proszę o pomoc w podłączeniu go bo nie wiem gdzie jakie kabelki podpinać, nie chce go spalić na amen. poniżej fory i proszę o instrukcje:

 

alter.jpg

 

alter2.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bears    249

Na nowym alternatorze:

B+ / czerwony gruby przewód 

B- / prawdopodobnie masa, czarny cienki przewód

D+ / fioletowy przewód czyli wzbudzenie

 

Przed podłączeniem sprawdź czy czarny przewód to rzeczywiście masa, oraz przewód fioletowy dotknij do obudowy alternatora czy masy na ciągniku i sprawdź czy zapali Ci się wtedy kontrolka od ładowania. Jeśli tak, to podłączaj śmiało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinPB    0

Dziękuje Ci bardzo za zainteresowanie jutro sprawdzę i się odezwę.

 

edit.

 

Wszystko ładnie działa alternator lata - dziękuje za pomoc i zainteresowanie tematem :)

Edytowano przez MarcinPB

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez 5314
      Mam zamiar kubić tura lecz niewiem jakiej firmy i model wyprać.Jeśli możecie doradzcie.
    • Przez miles3147
      Witam. Ostatnio w 4514 zrobiłem remont podnośnika. Pompa została zregenerowana oraz zostały dołożone dwa siłowniki wspomagające. Mam takie pytanie do Was czy też macie w swoich 4514 i pochodnych tak, że z tylnego mostu są takie głośne stuki? Stukanie jest głośniejsze im maszyna zawieszona na podnośniku jest cięższa i występuje wtedy gdy ciągnik ma utrzymać maszynę na jednej wysokości. Przy podnoszeniu i opuszczaniu jest cisza. To tak ma być? Czy coś jest nie tak?
    • Przez Berpaw
      Witam.
      Mam problem z podnośnikiem w URSUS-ie 4512 jak jest pusty bez żadnej maszyny to działa odwrotnie kiedy powinien podnosić to on opuszcza a jak opuszczać to podnosi ale jak jest coś podpięte to wszystko działa tak jak należy. Miał ktoś może takie przypadek i może mi pomóc jaka jest tego przyczyna?
    • Przez ponti321
      Witam.. Czy miał ktoś może styczność z nową serią Ursusa 5314.. Przyglądając o l x natrafiłem na ten model w odświeżone wersji.. Z tego co zauważyłem to są dostępne 4512,5314 i 6014.. Wiecie coś na ten temat?
    • Przez miles3147
      Witam. Jaki pług obrotowy polecacie do Ursusa 4514? Jaka może być jego maksymalna masa?
      Zdublował mi się temat. Proszę o usunięcie tematu.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.