Skocz do zawartości

Polecane posty

luki88910    0

Witam ,

 

Jestem nowy dlatego proszę o wyrozumiałość

Posiadam ciągnik Deutz Fahr Agrotron 130 profiline, poszukuję informacji czy mogę zastosować do jego skrzyni biegów olej John Deere hy gard, ponieważ taki olej mam już w John Deere 5100m i chciałbym mieć jeden olej we wszystkich ciągnikach 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarecki82    10

Do Johnego robi Shell. Do Deutza chyba też, masz 2 bańki to porównaj dopuszczenia, jak są takie same to najlepiej poszukaj Shella z takimi parametrami i lej do obu to samo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez mrlighter99
      Witam,
      Mam pytanie jakie traktory (oprócz fenda )posiadają osobny zbiornik na olej hydrauliczny. Ponieważ posiadam ursusa i chce kupić ciągnik. Pozdrawiam.
      Proszę o przykłady
    • Przez Maniek24240
      Witam, mam problem z nowym nabytkiem Deutz-Fahr Agrotron 200, 1998 rok, dziś podczas prac polowych zaczął się zakopywać i odziwo wszystkie koła kręciły a napęd nie był załączony , nie można wcale rozłączyć napędu i ciągnik przy wyższych biegach szarpie obstawiam że wina tkwi w elektrozaworze tylko nie wiem który to. Mam nadzieję że coś mi doradzicie jak można naprawić te usterkę aby ten napęd się rozłączał , dodam że dioda na pulpicie od przedniego napędu reaguje na przycisk ale poza tym nic się nie dzieje
    • Przez Maniek24240
      Witam, mam problem z nowym nabytkiem Deutz-Fahr Agrotron 200, 1998 rok, dziś podczas prac polowych zaczął się zakopywać i odziwo wszystkie koła kręciły a napęd nie był załączony , nie można wcale rozłączyć napędu i ciągnik przy wyższych biegach szarpie obstawiam że wina tkwi w elektrozaworze tylko nie wiem który to. Mam nadzieję że coś mi doradzicie jak można naprawić te usterkę aby ten napęd się rozłączał , dodam że dioda na pulpicie od przedniego napędu reaguje na przycisk ale poza tym nic się nie dzieje
    • Przez zacx18
      Witam pisze ponieważ  nie wiem jaki olej zalać do skrzyni na każdej stronie internetowej są inne dane dotyczące oleju  na jednej jest stou na innej utto tak samo z parametrami 10w30 ,10w40  jaki jest prawidłowy ?
    • Przez rafa5
      Witam, mam problem w MF 520. A mianowicie w tamte żniwa na koniec zaczął grzać mi się olej hydrauliczny(gotować). Zimą wymieniłem olej hydrauliczny i filtr oleju i nic to nie pomogło. Po ok. pół godzinie koszenia olej w zbiorniku zaczyna się gotować, hydraulika przestaje działać (nie podnosi heder) no i jest problem. Może ktoś coś podpowie w temacie, pozdrawiam
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.