Skocz do zawartości
wladek_t25

brak efektów po kapitalce

Polecane posty

wladek_t25    0

Witam, na początku miesiąca wykonaliśmy remont kapitalny ciągnika. Zostały wymienione:

 nowy jeden tłok ponieważ były założone dwa różne (tzn na tą samą liczbę pierścieni tylko inne miały oznaczenia) a drugi taki sam nowy leżał w garażu, nowe pierścienie, nowe głowice ; gdyż stare miały już agonalny stan, nowe panewki ponieważ nie trzymał ciśnienia ( na zimnym 2 a na rozgrzanym do 60 stopni miał 0), tuleje nie miały progów i nie miały dużo rys (miały ale bardzo trudno zauważalne) więc zostały, wał też w orginale  został bez szlifu (tych wałów się raczej nie szlifuje bo raz pęk u sąsiada po 13 mtg) Problem polega na tym że z wcześniejszego stanu zostało kopcenie na niebiesko (mniejsze ale dalej widoczne) i od pewnego czasu słabnące ciśnienie oleju ( na zimnym 3,5 , a na rozgrzanym 60 stopni 1). moc wzrosła ponieważ nie dławi go już 6 bieg. Dodam że ciągnik ma wypracowane 12 mtg od remontu. Na początku myślałem że to jest normalne ponieważ pierścienie muszą się ustawić. Dodam jeszcze że pompa oleju nie była zmieniana. Nie wiem co robić już z ciśnieniem i kopceniem, dlatego proszę o pomoc.

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    50

Ciśnienie zapewne traci na wałku rozrządu jeśli nie był robiony do tego wymiana pompy olejowej nie zrobiona

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

admon1212    7

i ty to nazywasz kapitalką jak kapitalka to wszystko sie wymienia jak już . co do kopcenia to pompa i wtryski

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    552

zakładanie nowych pierścieni do starych tulei ma taki sens że...No może czasem uda się taki jeśli tuleja faktycznie okrągła. Ciekawe czy przynajmniej pomierzył te tuleje, jaka przerwa była na pierścieniach... tak czy siak kasa wywalona w błoto bo podobno to wszystko takie proste...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
admon1212    7

dokładnie jak kolega napisał pierscienie już dopasowały sie do tuleji i zrobiłu swoje ślady a co do ciśniena to pompa i szlif wału to podstawa przy braku ciśniena a nie góra silnika co miały do tego glowice. pewnie sam robił remont i wymienił co umiał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

od kiedy to głowice nic nie mają do ciśnienia nie wprowadzaj kolegi w  błąd jak nie masz pojęcia o naprawie, tak samo jak  szlif wału bez pomiaru ,zastanów się trochę bo wtedy to dopiero włoży kupę kasy i będzie jeszcze gorzej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wladek_t25    0

tuleje były zmieniane gdy się zatarł ale to pare lat temu a wał nie miał rys więc nie było sensu go dawać do szlifu. Głowice miały wyżarte gniazda i zużyte prowadnice a do tego wydostawał się dym z pod sprężyn. Pompa też jest w dobrym stanie. Jedyne czego nie ruszaliśmy to wałek rozrządu, tulei i wał korbowy. A czy dało by radę jeszcze zmienić tuleje bez zmiany pierścieni? 

Dodam jeszcze że zawory wyregulowane za 0.3 mm. Na początku brał trochę oleju (przez pierwsze 8 mtg), teraz już nie bierze oleju (przynajmniej nie zauważyłem). Raczej nie bierze oleju przez filtr gdyż bym zauważył że go ubywa i by był widoczny w kolektorze ssącym.

Jest zalany olejem Lotos superol CC30.

Edytowano przez wladek_t25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
admon1212    7

co do oleju to superolu można użyc do smarowania skrzypiących drzwi.Jeśli wał i pompa dobra do gdzie jest ciśnienie oleju .Jak robiłem kapitalke w zetorze 2 tygodnie temu w pewnym zakładzie to zrobili dosłownie wszystko od osiwania bloku po wymiane wtrysków i pompy wtryskowej a kończąc na nowych śrubach mocujących miske

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wladek_t25    0

czyli wał do szlifu i raczej nowe zestawy naprawcze. Co lepiej zrobić wał do szlifu czy nowy i jaki kuty czy odlew? z przeciwwagami przykręcanymi czy nie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzes_farmer    17

Nic nie szlifuj bo nie ma sensu.W ruskich po szlifie długo nie pojeździsz.Jak już bardzo chcesz to tylko nowy wał i to porządny a nie te zrobione z waty za 300 zł.

Co do ciśnienia.Zobacz czy filtr oleju nie ma zbyt dużego luzu góra-dół.Jak ma luzy trzeba podłożyć podkładkę.Filtr powinien chodzić lekko ale bez luzu.

Wykręć całkowicie śrubę do regulacji cisnienia oleju.Przeczyść porządnie w środku.Ocen czy kulka nie jest wyrobiona,wkręć z powrotem i ustaw na zimnym ciśnienie na 4.

Olej tylko Milvus lub troszkę droższy Turdus.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wladek_t25    0

u mnie turdus 5 l kosztuje 67 złoty. Kuty to ponoć porządny wał. A co sądzicie na zmianę oleju z klasy CC na CH-4? 

Niebieski dym jeżeli nie bierze oleju oznacza za mały kąt wtrysku?

Edytowano przez wladek_t25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

słuchaj kolego daj sobie spokój z olejami bo będziesz płacił i bez efektu ,podreguluj ciśnienie na zimnym do 4 jak kolega podpowiadał nawet do 4,5 i z ciśnieniem masz ok ,a z resztą 1 na rozgrzanym to i tak nie tragedia można to zostawić ostatecznie , odnośnie kopcenia sprawdź ciśnienie sprężania ,jeśli jest w normie to wtryski do sprawdzenia kat wtrysku i czy się nie zapowietrza .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wladek_t25    0

Układ paliwowy jest szczelny wszystkie nowe podkładki miedziane, zero przecieków. W wężyku od baku do odstojnika nie ma powietrza. Można by było jeszcze zmienić pompkę paliwa na taką co tak szybko oring sie nie wyciera bo jak sie pompuje to paliwo leci przez tłoczek i chlapie.

Rozebrałem filtr oleju i bąk ma luz góra dół ale nie jest tragedia. Dałem jeszcze jedną podkładkę i zobaczymy jutro.

Wtryskiwacze były w regulacji na 165 a pompa wtryskowa nowa dwuletnia.

W sprawie kopcenia to podejrzewam klawiaturę ponieważ dostaje ona za dużo oleju tzn pod bardzo dużym ciśnieniem że na 900 obr. krople oleju są równe z kolektorem ssącym.

Odnośnie kąta wtrysku to można się jeszcze pobawić bo ustawiany był tak jak jest w książce ale nie mam dobrego momentoskopu (tzn mam rurkę od od wysokiego ciśnienia i przyklejoną do niej strzykawkę ale ciężko z tego wyłapać moment kiedy paliwo zaczyna się podnosić)

Edytowano przez wladek_t25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wilhelm    402

No nawet nie zauwarzyłem :D Tylko jakim cudem ktoś zakłada temat o braku efektów po kapitalce, skoro nawet tuleje nie wymieniane, nie wspominając juz o "nie ruszanym" wale. Jaka to "kapitalka"?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    306

A co ma ilośc oleju na klawiaturze się ciesz że dobrze smaruje bo u niektórych wogole nie podaje oleju takie zadbane silniki mają 


Mój Wladimirec podbija świat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wladek_t25    0

 od 1:45 jest pokazane smarowanie głowicy. U mnie wygląda to tak że krople oleju sięgają wysokości tej blachy nad akumulatorami gdzie się siedzenie daje do ustawienia ciągnika do dłuższej jazdy na biegu wstecznym. I to dopiero przy 1000 obr.

Moja teoria mówi że przez to traci ciśnienie oleju i olej spływa dużymi ilościami po pokrywie zaworów do prowadnic i z tąd ciągnik bierze olej.

Być może że zegar zaniża ciśnienie oleju i jest wyższe chociażby przez to że przed remontem zawór ciśnienia przy alternatorze był podkręcany bo nie trzymał ciśnienia a teraz nie był regulowany przez to że zegar pokazuje na zimnym 3.5 atm.

 

 

 

 

 

Edytowano przez wladek_t25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wladek_t25    0

Tak jak sugerowały moje przypuszczenia. Dzisiaj podłączyłem manometr olejowy od wózka widłowego (też podziałka w kg/cm2) i na manometrze ruskim pokazywało mi 2 a na tym od wózka 4.5 do 5 atmosfer przy 900 obrotach a przy 1600 obr ciśnienie sięgało 6 atmosfer.

Dodam że silnik był rozgrzany do 50 stopni.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wladek_t25    0

odświeżam

 

Czy sprężyny popychaczy powinny być w oleju? bo umnie są tak niskie ścianki że olej wlewa się na sprężyny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wladek_t25    0

Po zdjęciu kolektora ssącego okazało się że zawory ssące są mokre ale nie zauważyłem żeby leciało prowadnicą. Zdjąłem filtr powietrza i dalej kopci na niebiesko.

Tłok 4p tzn 4 pierścienie nie ma możliwości że są źle założone, luz na zamku prawidłowy. Jedyny mankament to jest że zostały tuleje takie jakie były, nie nosiły znaków zużycia.

Ciśnienie oleju zrobione, wadliwy zegar zaniżający ciśnienie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez plusz01
      Witam
      Mam małe pytanie do szanownych kolegów. Mianowicie przymierzam się do zakupu nowych opon i z tąd moje pytanie. Na początku zaczniemy od przednich opon jaki kupić zwykłe takie jak w oryginale czy może jodłowe które będą miały lepszą przyczepność w warunkach polowych. Ostatnio założyłem do swojego władka wspomaganie więc nie raczej nie będzie problemów ze skrętem interesuje mnie przyczepność które lepiej się sprawdzą ?. Druga rzecz co z oponami do tyłu zostawić oryginalne 11.2 czy może założyć szersze takie jak w C330 12.4 dodam że aktualnie dołożyłem obciążniki na tylne koła około 70 KG na jedno koło. Proszę o pomoc w doborze oraz przedstawienie waszych doświadczeń. Pozdrawiam
    • Przez Arasowsky
      Cześć! Rozebrałem całą deskę, ponieważ wymieniam instalację i pod włącznikami świateł jest takie coś z dwoma wyjściami, do czego szedł przewód ze stacyjki, ten który idzie do rozrusznika. Ale ten przewód jest teraz luźny po poprzedni właściciel coś modził. Teraz ze stacyjki idzie bezpośrednio przewód do rozrusznika i działa. Więc pytanie czy to jest przekaźnik rozrusznika?

    • Przez TBhog
      Witam
       
      Robiłem już ze sprzęgłem bo nie trzymało ale taki problem mam pierwszy raz. Mianowicie sprzęgło nie wysprzęgla a co za tym idzie bieg wrzucić baardzo ciężko. Jak zapalę z wrzuconym biegiem to traktor stoi no ale wyrzucę bieg i nie da się wrzucić. Zbliżyłem już maksymalnie do łożyska oporowego te 3 popychacze co odciskają docisk ale nie pomogło. Odkręciłem kwadratową pokrywę za pompą hydrauliczną i ewidentnie widać, że jak nacisnę sprzęgło to oś idąca do skrzyni nadal się kręci. Co mogło paść ? Po mojemu to chyba docisk coś nie tak bo jakby tarcza padła to by w ogóle nie brało.
       
      Pozdrawiam
    • Przez pronarek
      mam pytanie jak zamontowac rozdzielacz hydrauliczny we władku i czy według was jest sens montowania masztu od widlaka na przód czy wytrzyma os itd.
      czekam na odpowiedzi mój tata mówi ze to spokojnie wypali.(i tak zaraz złożymy wniosek na tura do mtz ale jeszcze nie wiem jakiego wybrac)
    • Przez modelarz
      Witam, mam takie pytanie po ilu obrotach wału korbowego znaki na kołach zębatych rozrządu powinny się zgrywać ? ustawiłem rozrząd na znakach i zrobiłem kilka obrotów wałem (kręce w prawo stojąc od koła pasowego) i znaki się nie zgrywają, gdy zgrywa się się wałek rozrządu z wałem korbowym to mijają się znaki napędu pompy wtryskowej i przeciwagi. Prosiłbym o odpowiedz i z góry dziekuje
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.