Skocz do zawartości
piotrek12

New Holland TD5030 sprzęgło chodzi luzno

Polecane posty

Wybrane dla Ciebie
piotrek12    0

witam co się mogło stać zmieniałem biegi w nh td 5030 i nagle coś jak by pękła linka jakaś tak było słychać i sprzęgło luzno chodzi nie działa ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gotchisc    52

no to linka od sprzęgła - dużo zabawy z tym nie zazdroszczę u mnie po 2 tys mth padła. 300 zł jeśli dobrze pamiętam kosztuje nowa ale uważaj jaka kupujesz bo są 3 wymiary tych linek dokładnie zmierz jaka miałeś bo ja jak podałem w sklepie rocznik i model,to 3 mi przynieśli a jedna tylko pasowała. Wymiana jest szybka i prosta ale trzeba trochę się gimnastykowac niestety. Po wymianie naciagnij najlepiej ta linkę jak była stara naciagnieta, jak jakieś info chcesz więcej to pisz pw

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

piotrek12    0

a ona tak samoczynnie pękła czy może jest jakiś inny powód ? i ją żeby wymienić to trzeba tam od spodu się dostać ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gotchisc    52

ona się przetarła u mnie w pancerzu podczas koszenia łąki wciskam sprzęgło i tak jak u Ciebie huk strzelającej linki. To chyba musi być jakaś wada fabryczna w tych TD bo znajomemu juz na gwarancji ta linka padła . Mam nowszego TD i całkiem inaczej teraz jest to rozwiązane jak we wcześniejszych modelach. Musisz przy pedale sprzęgła zdjąć zabezpieczenie linki i wyciagasz ja w dol najlepiej później na dole tez tam się wypina ja i już , sama jej wymiana jak pisalem jest prosta ale malo miejsca tam wszędzie i trochę gimnastyki przy tym jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrek12    0

w sprawie tego sprzęgła tej linki to jest ta co się sprzengło luzuje możesz coś więcej opisać ?

no to linka od sprzęgła - dużo zabawy z tym nie zazdroszczę u mnie po 2 tys mth padła. 300 zł jeśli dobrze pamiętam kosztuje nowa ale uważaj jaka kupujesz bo są 3 wymiary tych linek dokładnie zmierz jaka miałeś bo ja jak podałem w sklepie rocznik i model,to 3 mi przynieśli a jedna tylko pasowała. Wymiana jest szybka i prosta ale trzeba trochę się gimnastykowac niestety. Po wymianie naciagnij najlepiej ta linkę jak była stara naciagnieta, jak jakieś info chcesz więcej to pisz pw

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrek12    0

sprzęgło się chyba skończyło albo łożysko się zatarło tam w środku bo tam gdzie sie zakłada tą linke i co wchodzi tam do obudowy ta wajcha się nie rusza wogule  jakie może być tu to sprzęgło i koszt sprzęgła i wymiana ?

Edytowano przez piotrek12

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Lisek66
      Witam,
      Panowie podczas jazdy wyskoczył błąd co on oznacza ? Z góry dziękuję za odpowiedź.
      Pozdrawiam

    • Przez mus
      Cześć, mam pytanie mianowicie w tym modelu wczoraj przy graberach wygielo mi oba ciegna dolne, zrobił się z nich banan, przy próbie wyprostowania jednego materiał pękł, będzie próba spawania aby dokończyć siew ale trzeba czymś to zamienić, czymś traflszym i grubszym bo nie ukrywam 18mm to lipa pisane Przez duże litery. I Teraz pytanie czy ktoś z forumowiczów wymieniał je bo problem istnieje w tych modelach, myślałem od MTz gruby materiał 25mm tylko dziury nie pasują. 
    • Przez holland95
      Witam pacjent to new Holland td 5. 95 chodzi o radio nie pamięta stacji wogole jak jest zakodowane z rana przed pracą i po zostanie odlaczony prąd na noc to rano musi być na nowo kodowanie pomóżcie ktoś 
    • Przez zxy
      Siemka
      Mam problem ze swoim NH mianowicie: wskazówka od temperatury cieczy słodzącej "skacze" po skali, gdy się podniesie po kilku sekundach opada.
      Wcześniej pracując z belarką temperatura wahała się w granicach zielonego pola(obr. silnika 1500-1900). Teraz podchodzi ona pod zielone i opada i tak co kilka sekund.
      Myślę o uszkodzeniu czujnika temperatury lub termostatu.
      Dodam tylko, że chłodnica nagrzewa się do półowy(na górze gorąca na dole zimna).


       
    • Przez RYZYNH
      Miał ktoś problem z wyskakującymi biegami podczas obciążenia lub wie ktoś jaka może być tego przyczyna?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.