Skocz do zawartości
News
igorusis

Zetor Proxima Plus 110 model 2012 - gaśnie przy zdjęciu nogi z gazu

Polecane posty

Wybrane dla Ciebie
igorusis    0

Witam

 

Jak w temacie.

Problem gaśnięcia pojawia się gdy ciagnik sie dobrze rozgrzeje, zimny pali be problemu i nie gaśnie.

Zdejmuję nogę z gazu, obroty spadają do 500-600 i gaśnie.

Sprawdziłem czy nie dostaje się powietrze - układ paliwowy jest szczelny. Filtr powietrza jest czysty. Filtry paliwa i oleju też.

Lokalni mechanicy mówią, że pompa paliwa, no ale wtedy powinien gasnąć cały czas a nie tylko gdy sie rozgrzeje. Ogólnie silnik chodzi bardzo równomiernie.

Na wyższych obrotach pracuje bez problemu pod obciążeniem i nie gaśnie.

 

Gdy obroty zdejmuje się powoli to wtedy nie gaśnie.

 

Dzwoniłem do serwisu i oni twierdzą, że pompa wtryskowa.

 

Będę bardzo wdzięczny za wskazówki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tadzik332    27

A tam jest pompa rotacyjna ? jeśli tak to rozszczelnianie pompy jak jest zimny jest dobrze , ale jak się rozgrzeje i puścisz gaz to zgaśnie .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KamilBugdol    1

prawda obstawiam pompe paliwa to samo miałem w 3p radze wymienic głowice w pompie na nowa bo po regeneracji moze byc to samo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

igorusis    0

Dzieki za wskazówki

 

tadzik332

Nie wiem jaka pompa tam jest. Szukam instrukcji serwisowej by móc zobaczyć jak to jest rozwiazane.

Serwis Zetora robi u siebie jakiś remanent i nie ma czasu na e-maile.

 

KamilBugdol

Napisałem do Zetora by mi wycenili pompę i napisali jaka w ogóle jest. Na razie nie mogę rozebrać bo ciagnik jest potrzebny.

Mam nadzieję, że nie popsuje juz bardziej.

 

 

 

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    60

ja bym obstawiał regulator obrotów skoro dzieje się tak tylko przy nagłym zdjęciu gazu


nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pawlaki
      Witam , jeśli naciskam pedał gazu do końca to ciągnik gaśnie a jak normalnie tak do większej połowy to jest ok. Co jest przyczyną tego gaśnięcia?
    • Przez node3mer
      Mam problem z moim kombajnem. Pochodzi trochę a potem silnik gaśnie jakby brakowało paliwa. Postoi 10 min i jedzie dalej. Wszystkie przewody i zbiornik paliwa były czyszczone, zmieniony filtr paliwa. Nie wydaje mi się żeby kiepskie paliwo było przyczyną bo było spuszczane z baku i różne próbowane.
      Co jeszcze mogę zrobić?
    • Przez igorr
      odpalam ciagnik a on po chwili gasnie
      pracuje jakies 10sekund co moze byc za przyczyna
    • Przez Marcin270115
      WITAM!!! mam problem z belarusem 1025 a dokładniej ciągnik po ok 10 minutach pracy lekkiej tj. praca w turze czy też pracuje na pusto zapowietrza sie i gaśnie, a gdy ma obciążenie tj pług, talerzówka ciagnik pracuje bez zarzutu, i co jeszcze ciągnik zgaszony wieczorem rano już nie odpala, trzeba pompować go pompką reczną . Wykonanne czynności:
      pompa wtryskowa po regeneracjii, potem sprawdzana u pompiarza jeszccze dwa razy
      pompka zasilająca nowa
      przewody zasilające wszystkie nowe
      ostojnik nowy
      odstojnik odłączony tj od zbiornika wężyk podłączony jest bezpośrednio do pąpki zasilającej
      nowy filtr paliwa (już dwa zostały wymienione)
      wszystkie podkładki miedziane nowe
      wtryski po regeneracjii
      zaworek zwrotny na pąpie nowy
      nie ma takiej opcjii żeby paliwo było złej jakości ponieważ spuszczałem i od kolejnych dwóch dostawców lałem
      zbiornik paliwa jest czysty
      już nie wiem co może być może Wy poradzicie coś? POZDRAWIAM.
    • Przez Ibrahim
      Mam problem ze swoim Zetorkiem. Na wolnych obrotach, silnik zaczyna pracować nie równo, aż gaśnie. Muszę regulować obroty silnika gazem ręcznym, tak że trzymają się na mniej więcej 900 obr/min i wtedy nie ma wcześniej wspomnianego problemu. Przy okazji pojawił się problem z dziwnym zapłonem silnika - gdy kręcę rozrusznikiem, ciągnik łapie jakby nie na wszystkie cylindry. Tak poza tym, sprzęt w pracy zachowuję się normalnie, idzie jak burza. Jak uważacie, co to może być? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.